<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@romper" /><meta property="og:site_name" content="Romper" /><meta property="fb:app_id" content="132694503601208" /><meta property="article:publisher" content="https://www.facebook.com/romperdotcom" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/romper/2021/icon-ef74ec7dcf.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/romper/2021/common-f9a0afabec.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/romper/2021/CardPage-940d55692c.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/Futura-Med-3c222b3ec9.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/Futura-Book-e89b39b3ac.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/LyonText-Regular-Web-0f06696c42.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/main-643b654b7d.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/vendors-577c1bab40.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/CardPage-df1cf4a339.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2021/common-f9a0afabec.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2021/CardPage-940d55692c.css" /><title>Dr. Fauci's Advice For A Covid-Safe Super Bowl Party</title><link rel="canonical" href="https://www.romper.com/life/dr-faucis-advice-for-a-covid-safe-super-bowl-party" /><meta name="description" content="Dr. Anthony Fauci, the nation's top infectious disease expert, has advice for Americans on how to watch the Super Bowl safely amidst the coronavirus pandemic" /><meta property="og:url" content="https://www.romper.com/life/dr-faucis-advice-for-a-covid-safe-super-bowl-party" /><meta property="og:type" content="article" /><meta property="og:title" content="Dr. Fauci's Advice For A Covid-Safe Super Bowl Party" /><meta property="og:description" content="Dr. Anthony Fauci, the nation's top infectious disease expert, has advice for Americans on how to watch the Super Bowl safely amidst the coronavirus pandemic" /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Dr. Fauci's Advice For A Covid-Safe Super Bowl Party","description":"Dr. Anthony Fauci, the nation's top infectious disease expert, has advice for Americans on how to watch the Super Bowl safely amidst the coronavirus pandemic","datePublished":"2021-02-03T18:23:13.845Z","dateModified":"2021-02-03T18:23:13.845Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/life/dr-faucis-advice-for-a-covid-safe-super-bowl-party"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Morgan Brinlee","url":"https://www.romper.com/profile/morgan-brinlee-1907588"}],"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/romper/2021/logo-sdata-288bf4d27c.png","width":184,"height":35}},"articleSection":"Life","creator":["Morgan Brinlee"],"keywords":["Sports","Health","homepage","health","news","coronavirus"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Life","item":"https://www.romper.com/life"}}]}]</script></head><body><div><header class="qpa header-60365866"><style>.header-60365866{--metaColor:#2d3761}</style><div class="zAh"><div class="Ry_"><a class="OLZ" href="/" title="Romper"><svg class="Pov" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 3570 680.3"><path d="M2679,293.3v-86h272c1-64-45-102-108-102-84,0-116,77-116,166h3c0,81,28,153,119,153,47,0,82-30,93-73h127c-10,111-89,175-217,175-154,0-242-96-242-259,0-167,84-265,231-265,149,0,235,96,235,259,0,10,0,21-1,32ZM129,98.3c26-96,109-110,186-91l-2,125-5,2c-126-22-176,38-176,200v179H0V13.3H124v85Zm3255,0c26-96,109-110,186-91l-2,125-5,2c-126-22-176,38-176,200v179H3255V13.3h124v85Zm-1039,164c0-105-32-146-105-146-79,0-122,49-122,147,0,91,38,153,124,153C2313,416.3,2345,373.3,2345,262.3Zm-93-260c140,0,221,95,221,261,0,167-77,263-210,263-60,0-120-20-142-76h-3v230H1987V13.3h125v85h4C2142,22.3,2187,2.3,2252,2.3Zm-1044,93h-5v-82H1077v500h132v-300c0-68,27-100,81-100,55,0,79,33,79,104v296h131v-296c0-72,28-106,85-106,51,0,75,28,75,86v316h134v-316c0-141-33-195-162-195-77,0-107,19-145,96h-3c-20-73-52-96-137-96C1263,2.3,1230,24.3,1208,95.3Zm-541,320c74,0,116-57,116-152,0-93-42-150-116-150-71,0-113,57-113,150C554,358.3,596,415.3,667,415.3Zm245-152c0,166-88,263-244,263-155,0-243-97-243-263,0-163,88-261,243-261C824,2.3,912,100.3,912,263.3Z"></path></svg></a><label aria-haspopup="true" for="navCheckbox" class="VuB glC"><span>MENU</span><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label></div></div></header><div><article class="oBg page-60365866"><style>.page-60365866{--slot1:#000000;--slot2:#ffffff;--slot3:#ffffff;--slot4:#2d3761;--slot5:#6170b0;--slot6:#f0e7e6;--slot7:#2d3761;--slot8:#2d3761;--slot9:#f0e7e6;--slot10:#ffffff;--slot11:#000000;--slot12:#6170b0;--slot13:#ffffff;--slot14:#000000;--gradientHalfOpacity:#00000088;--gradientTransparent:#00000000;--metaColor:#2d3761;--navColor:#2d3761}</style><div class="cCV"><div class="sCC"><div class="cpF"><div class="gOf faz RfU Zab"><div class="POU nYC"><p class="Qwp neq">Super Bowl</p></div><div class="hJa"><div class="eZr ogE Ws_"><noscript><img src="https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" srcSet="https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=350&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 350w, https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=350&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 700w, https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 540w, https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1080w, https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=614&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 614w, https://imgix.bustle.com/uploads/getty/2021/2/3/8f43e047-f6e6-4e9c-a8a5-01de44cc1d25-getty-1297683330.jpg?w=614&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1228w" sizes="(min-width:1025px) 540px, (min-width:768px) 614px, 350px" alt="dr anthony fauci" class="Eds" /></noscript></div><span class="VTO VVM">Alex Wong/Getty Images News/Getty Images</span></div><h1 class="aqh gHt">Dr. Fauci's Advice For A Covid-Safe Super Bowl Party</h1><div class="lCq Jhg"><div class="rui LCx"><p>Because a shared bowl of chips is the perfect place for COVID-19 to spread. </p></div><div class="QBc vhw"><div class="laD FNv UKP"><span>by </span><a href="/profile/morgan-brinlee-1907588" class="Neu">Morgan Brinlee</a></div><div class="KET rWE"><time datetime="2021-02-03T18:23:13.845Z">Feb. 3, 2021</time></div></div></div></div></div></div></div><div class="UfH"><div class="JAm Ino"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Flife%2Fdr-faucis-advice-for-a-covid-safe-super-bowl-party%3Futm_term%3Dshare" title="Share" class="ADW HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 30"><path d="M16 6h-6v4h6v6h-6v14H4V16H0v-6h4V8c0-4 4-8 8-8h4v6z"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.romper.com%2Flife%2Fdr-faucis-advice-for-a-covid-safe-super-bowl-party&amp;via=romper" title="Tweet" class="omy HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 265.5"><path d="M288.3 52.2c-10.1 4.5-20.9 7.5-32.2 8.8 11.6-6.9 20.5-17.9 24.7-31-10.8 6.4-22.8 11.1-35.6 13.6a55.92 55.92 0 0 0-40.9-17.7c-31 0-56.1 25.1-56.1 56.1 0 4.4.5 8.7 1.5 12.8-46.6-2.3-87.9-24.7-115.6-58.6-4.8 8.3-7.6 17.9-7.6 28.2 0 19.5 9.9 36.6 25 46.7-9.2-.3-17.8-2.8-25.4-7v.7c0 27.2 19.3 49.8 45 55-4.7 1.3-9.7 2-14.8 2-3.6 0-7.1-.4-10.6-1 7.1 22.3 27.9 38.5 52.4 39-19.2 15-43.4 24-69.7 24-4.5 0-9-.3-13.4-.8 24.8 15.9 54.3 25.2 86 25.2 103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3 10.8-7.9 20.3-17.8 27.9-29.1z"></path></svg></a><a href="https://www.romper.com/life/dr-faucis-advice-for-a-covid-safe-super-bowl-party" title="Copy link" class="dKT HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M9.123 6.452c.914 0 1.809.255 2.579.735.29.18.56.39.802.629.277.27.421.643.396 1.025a1.316 1.316 0 0 1-.396.845c-.539.494-1.38.494-1.92 0a2.088 2.088 0 0 0-2.895 0L3.327 13.93c-.8.78-.8 2.045 0 2.825.8.78 2.099.78 2.9 0l2.578-2.515a.348.348 0 0 1 .373-.074 5.882 5.882 0 0 0 2.185.413h.137a.337.337 0 0 1 .344.33c0 .09-.036.176-.101.239l-3.587 3.493A4.816 4.816 0 0 1 4.78 20C2.138 19.998-.001 17.912 0 15.339c0-1.233.503-2.415 1.397-3.288l4.345-4.235a4.826 4.826 0 0 1 3.38-1.364zm2.718-5.088c1.867-1.819 4.893-1.819 6.76 0a4.575 4.575 0 0 1 0 6.588l-4.346 4.236a4.811 4.811 0 0 1-2.216 1.224h-.037l-.198.04-.11.02-.235.033h-.116c-.09 0-.168.017-.243.02l-.205.023h-.259a4.872 4.872 0 0 1-.509-.046 5.661 5.661 0 0 1-.413-.083l-.201-.054a2.762 2.762 0 0 1-.218-.07c-.072-.026-.147-.05-.219-.08-.072-.03-.143-.056-.215-.09a4.741 4.741 0 0 1-1.365-.93 1.312 1.312 0 0 1-.396-1.026c.022-.32.162-.623.396-.851a1.426 1.426 0 0 1 1.918 0c.8.778 2.095.778 2.895 0l1.12-1.085.027-.03 3.202-3.117c.8-.78.8-2.045 0-2.825-.8-.78-2.098-.78-2.898 0l-2.57 2.502a.348.348 0 0 1-.373.073 5.865 5.865 0 0 0-2.181-.416h-.127a.342.342 0 0 1-.32-.203.327.327 0 0 1 .071-.366z"></path></svg></a><a href="mailto:?to=&amp;subject=Check%20out%20this%20cool%20story%20on%20Romper!&amp;body=https%3A%2F%2Fwww.romper.com%2Flife%2Fdr-faucis-advice-for-a-covid-safe-super-bowl-party" title="Send via email" class="qmA HPf" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M20 5v8.843c0 .49-.175.91-.525 1.258-.35.35-.77.524-1.26.524H1.784c-.49 0-.91-.174-1.26-.524A1.714 1.714 0 0 1 0 13.843V5c.327.364.703.687 1.127.969C3.821 7.795 5.67 9.076 6.674 9.81c.424.312.768.555 1.032.73.265.174.616.352 1.055.534.44.182.848.273 1.228.273h.022c.38 0 .789-.09 1.228-.273.439-.182.79-.36 1.055-.534.264-.175.608-.418 1.032-.73 1.265-.913 3.118-2.194 5.558-3.842A6.15 6.15 0 0 0 20 5zm-1.786-5c.484 0 .902.175 1.256.525.353.35.53.77.53 1.26 0 .589-.182 1.15-.547 1.686a5.302 5.302 0 0 1-1.361 1.373 9872.082 9872.082 0 0 0-5.224 3.627l-.474.34c-.242.176-.443.317-.603.425-.16.108-.353.229-.58.363a3.37 3.37 0 0 1-.642.3c-.2.068-.387.101-.558.101H9.99c-.171 0-.357-.033-.558-.1a3.367 3.367 0 0 1-.642-.301c-.227-.134-.42-.255-.58-.363-.16-.108-.361-.25-.603-.424-.242-.175-.4-.289-.474-.34a559.717 559.717 0 0 0-2.924-2.038 516.753 516.753 0 0 1-2.288-1.59c-.462-.313-.897-.742-1.306-1.29C.204 3.009 0 2.5 0 2.032 0 1.451.154.967.463.581.772.192 1.213 0 1.786 0z"></path></svg></a></div></div><div class="tnD"><div data-adroot class="AqC AjL"><p>While coronavirus cases and hospitalizations are falling across the United States, the nation's top infectious disease expert has cautioned Americans from seeing the decline as proof they can gather in person on game day. In fact, Dr. Anthony <a class href="https://www.today.com/health/dr-fauci-warns-against-large-super-bowl-gatherings-t207862" target="_blank" rel="noreferrer">Fauci has urged against attending Super Bowl watch parties</a> amid the ongoing pandemic, noting cases often spike after events like Sunday's expected matchup between the Tampa Bay Buccaneers and the Kansas City Chiefs. </p><p>&quot;Every time we do have something like this, there always is a spike, be it a holiday, Christmas, New Year's, Thanksgiving,&quot; Fauci said Wednesday in an interview on the <em>TODAY</em> show. &quot;As you mentioned, Super Bowl is a big deal in the United States.&quot; </p><p>Fauci is right: many Americans take Super Bowl Sunday very seriously. And when it comes to snack spreads, appetizers, and half-time buffets, Game Day is second only to Thanksgiving. According to the U.S. Department of Agriculture, the Super Bowl is <a class href="https://www.usda.gov/media/blog/2015/01/29/dont-let-bacteria-score-touchdown-your-super-bowl-party" target="_blank" rel="noreferrer">the second-largest food consumption day</a> in the United States. But plates of buffalo wings and bowls of chips are easy venues for viruses like COVID-19 to spread — not to mention the close proximity TV watching often requires. </p><p>So what can football fans do? While it may put a damper on celebrations, Fauci has urged folks to watch the game from home and only with those who live in their household. &quot;Enjoy the game, watch it on television, but do it with the immediate members of your family, the people in your household,&quot; Fauci said. &quot;As much fun as it is to get together in a big Super Bowl party, now is not the time to do that. Watch the game and enjoy it, but do it with your family or with people that are in your household.&quot;</p><div class="sCC iGR vYe" style="max-width: 550px;"><div class><div class><div class="XeQ"><blockquote class="twitter-tweet" data-tweetid="1356941839434199040"><a href="https://twitter.com/TODAYshow/status/1356941839434199040"></a></blockquote></div></div></div></div><p>According to CNBC, data from John Hopkins University has shown the rate of daily new <a class href="https://www.cnbc.com/2021/02/02/us-covid-hospitalizations-fall-but-new-strains-could-undo-that-progress.html" target="_blank" rel="noreferrer">COVID cases in the United States</a> has fallen 41% in the last month. On Monday, the nation reported 134,000 new cases, a significant dip from the nearly 250,000 new cases being reported daily the month before. </p><p>But public health experts have cautioned that recent declines in new cases aren't a reason to become complacent about following certain safety measures, such as social distancing, limiting indoor gatherings, frequent hand washing, and wearing face coverings. What's more, Fauci has previously warned that <a class href="https://nymag.com/intelligencer/article/what-is-the-new-covid-19-strain-that-shut-down-england-u-k.html" target="_blank" rel="noreferrer">more contagious variants of coronavirus</a>, which were first identified in the United Kingdom, South Africa, and Brazil, have since been found in at least 21 U.S. states. According to CBS News, Fauci has warned that these new variants of the virus are expected to eventually become <a class href="https://www.cbsnews.com/news/covid-19-press-conference-watch-live-stream-today-2021-01-29/" target="_blank" rel="noreferrer">more dominant than the virus' initial strain</a>. </p><p>To help keep cases low, Fauci has urged a collective adherence to public health and safety measures, such as forgoing in-person Super Bowl watch parties. &quot;Just <a class href="https://www.usatoday.com/story/sports/nfl/super-bowl/2021/02/03/super-bowl-2020-anthony-fauci-warns-against-parties-covid-19/4371246001/" target="_blank" rel="noreferrer">lay low and cool it</a>,&quot; he told <em>TODAY</em>. </p></div></div></article><div class="PwM hrl"></div></div><div class="JqV"><input class="eJ_ nic wps" id="navCheckbox" type="checkbox" /><input class="nic wYg" id="searchCheckbox" type="checkbox" /><nav class="zwX"><div class="KFC"><div class="hco"><div class="UGz"><div class="Rz_"><div class="meY mVJ">Feb. 3. 2021</div><img alt="Romper" class="KeQ sol" src="https://cdn2.bustle.com/romper/2021/logo-e94059045b.svg" /></div></div><div class="jOc"><label for="searchCheckbox" class="VuB wf_ nUO"><span>SEARCH</span><button aria-label="open search" class="Cgk"></button></label><label for="navCheckbox" class="VuB wf_ BxC"><span>CLOSE</span><button aria-label="close nav" class="Cgk"></button></label></div><div class="hbf"><form class="hgs zll" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><div class="oqJ"></div><input type="search" placeholder="Search Romper..." aria-label="Search Romper" name="q" class="Xbg" value /></form></div><label for="searchCheckbox" class="VuB gLr"><button aria-label="close search" class="Cgk"></button></label></div><form class="eWo" id="verticalsForm"><input aria-label="Hide subverticals" class="nic" id="subv_reset" type="reset" /><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_pregnancy" name="subvertical" type="radio" value="Pregnancy" /><div class="j_Z"><label class="Amc gNf" for="subv_pregnancy"><span class="BWd"></span><a href="/pregnancy">Pregnancy</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><a href="/pregnancy" class="Pzm">See All</a><a href="/trying-to-conceive">Trying</a><a href="/birth">Birth</a><a href="/postpartum">After</a></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_raising-kids" name="subvertical" type="radio" value="Raising Kids" /><div class="j_Z"><label class="Amc gNf" for="subv_raising-kids"><span class="BWd"></span><a href="/raising-kids">Raising Kids</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><a href="/raising-kids" class="Pzm">See All</a><a href="/baby">Baby</a><a href="/toddler">Toddler</a><a href="/little-kid">Little Kid</a><a href="/big-kid">Big Kid</a></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_you" name="subvertical" type="radio" value="You" /><div class="j_Z"><label class="Amc gNf" for="subv_you"><span class="BWd"></span><a href="/you">You</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><a href="/you" class="Pzm">See All</a><a href="/sex-relationships">Sex &amp; Relationships</a><a href="/wellness">Wellness</a><a href="/style">Style</a></div></div><div class="fzk"><input aria-label="Show subverticals" class="hGr" id="subv_life" name="subvertical" type="radio" value="Life" /><div class="j_Z"><label class="Amc gNf" for="subv_life"><span class="BWd"></span><a href="/life">Life</a></label><label class="nMx" for="subv_reset"></label></div><div class="qcC"><a href="/life" class="Pzm">See All</a><a href="/food">Food</a><a href="/home">Home</a><a href="/entertainment">Entertainment</a><a href="/politics">Politics</a><a href="/shopping">Shopping</a></div></div><div class="fzk"><div class="j_Z"><label class="Amc" for="subv_health"><span class="BWd"></span><a href="/health">Health</a></label><label class="nMx" for="subv_reset"></label></div></div></form><div class="DIo"><div class="SVT"><a class="aXI" href="https://www.facebook.com/romperdotcom/" title="Facebook" target="_blank" rel="noreferrer"><i class="kcU LUd"></i></a><a class="aXI" href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer"><i class="kcU ZyB"></i></a><a class="aXI" href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer"><i class="kcU Jym"></i></a><a class="aXI" href="https://www.instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer"><i class="kcU eyN"></i></a></div><div class="LgX"><div class="ise"><a href="https://www.bdg.com" class="fxq" target="_blank" rel="noreferrer">About</a><a href="/tos" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/archive" class="fxq">Archive</a><a href="https://www.bdg.com/advertise" class="fxq">Advertise</a><a href="/masthead" class="fxq">Masthead</a><a href="/editorial-standards" class="fxq">Editorial Standards</a></div><div class="ysl"><div class="ftR"></div><div class="uYt">2021 Bustle Digital Group. All rights reserved.</div></div></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=932972280084675&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json">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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var r=e[t].split("."),i=0,o=r.length,a=window;i<o;i++)if(!(a=a[r[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/romper/2021/main-643b654b7d.js"></script><script defer src="https://cdn2.bustle.com/romper/2021/vendors-577c1bab40.js"></script><script defer src="https://cdn2.bustle.com/romper/2021/CardPage-df1cf4a339.js"></script></body></html>