<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@romper" /><meta property="og:site_name" content="Romper" /><meta property="fb:app_id" content="510210782483125" /><meta name="p:domain_verify" content="8b71f73a52fcf8a6f9961cd2f3e39ffa" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/romper/2020/favicon-debd6ab8f3.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/romper/2020/icon-fb7a00fd64.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/common-6f57819b1f.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/main-b406958e3f.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/vendors-c425c7c2eb.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-edc4bc127a.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/common-edc0b7d724.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-a0c3784a27.css" /><link rel="stylesheet" href="https://use.typekit.net/pmi7ejb.css" /><title>How to Respond When Your Child Shows Bias</title><link rel="canonical" href="https://www.romper.com/p/how-to-respond-when-your-child-shows-bias-27637322" /><meta name="description" content="You might think you’ve raised your children to be open and accepting, only to feel mortified when your 5-year old says she doesn’t want to play tag with two little boys at the mall play area because they’re “too dark.” Such was the case for Michelle…" /><meta property="og:url" content="https://www.romper.com/p/how-to-respond-when-your-child-shows-bias-27637322" /><meta property="og:type" content="article" /><meta property="og:title" content="How to Respond When Your Child Shows Bias" /><meta property="og:description" content="You might think you’ve raised your children to be open and accepting, only to feel mortified when your 5-year old says she doesn’t want to play tag with two little boys at the mall play area because they’re “too dark.” Such was the case for Michelle…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"How to Respond When Your Child Shows Bias","description":"You might think you’ve raised your children to be open and accepting, only to feel mortified when your 5-year old says she doesn’t want to play tag with two little boys at the mall play area because they’re “too dark.” Such was the case for Michelle…","datePublished":"2020-07-03T11:00:25.196Z","dateModified":"2020-07-03T11:00:25.196Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/p/how-to-respond-when-your-child-shows-bias-27637322"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Melissa Hart","url":"https://www.romper.com/profile/melissa-hart-27640057"}],"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/romper/2020/logo-sdata-f587b17a2b.png","width":186,"height":60}},"articleSection":"Lifestyle","creator":["Melissa Hart"],"keywords":["Toddler","Kid","lifestyle","homepage","kid","toddler","feature"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Lifestyle","item":"https://www.romper.com/lifestyle"}}]}]</script></head><body><div><header class="qpa"><div class="zAh"><input id="searchCheckbox" type="checkbox" class="fzc" /><label for="navCheckbox" class="aCt"><span></span><button aria-label="Menu" aria-haspopup="true" aria-expanded="false" class="uYO"></button></label><a class="OLZ" href="/">Romper</a><div class="adw"><div class="WiE"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div><label for="searchCheckbox" class="mbN"><button class="uYO" aria-label="Search Romper"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Romper..." aria-label="Search Romper" name="q" class="OnA" value /><label for="searchCheckbox" class="gNn"><button type="button" class="uYO" aria-label="Close search"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="vog"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 480w, https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 960w, https://imgix.bustle.com/uploads/image/2020/7/2/40b9012d-9407-4991-a134-2d91a78f5e31-stocksy_txpc5094a952ml200_medium_1813972.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1920w" sizes="(min-width:768px) 960px, 480px" alt="Children playing in schoolyard" class="Eds dny" /></noscript></div><cite class>Stocksy</cite></div><div class="aPe"><h1 class="Xwq">How to Respond When Your Child Shows Bias</h1><div class="Rfu"><div class="QBc CGb"><div class="laD FNv byline"><span>By </span><a href="/profile/melissa-hart-27640057" class="Neu">Melissa Hart</a></div><div class="KET"><time dateTime="2020-07-03T11:00:25.196Z">July 3, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Fp%2Fhow-to-respond-when-your-child-shows-bias-27637322%3Futm_term%3Dshare" title="Share" class="twy ADW" target="_blank" rel="noreferrer"><i class="gz_"></i>Share</a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>You might think you’ve raised your children to be open and accepting, only to feel mortified when your 5-year old says she doesn’t want to play tag with two little boys at the mall play area because they’re “too dark.” Such was the case for Michelle Meredith, who blogs at Bright Color Mom and describes her family as “a very pale bunch.”</p><p><a class href="https://journalistsresource.org/studies/society/race-society/racial-bias-gender-preschool-children/#:~:text=Preschool%20children%20exhibit%20racial%20and%20gender%20biases%3A%20Findings%20from%20two%20experiments&amp;text=Perszyk%20said%20white%20and%20minority,earlier%20age%20than%20previously%20thought." target="_blank" rel="noreferrer">Children exhibit bias</a> as young as 3 years old, showing preferences for peers similar to themselves, and rejecting kids who show neurological, intellectual or physical differences, or dissimilar race or ethnicity. “Children come into the world with a need to categorize it,” explains Dr. Tiffany Yip, a psychology professor at Fordham University. “This inclination becomes ‘bias’ when they start to treat each other differently based on these categories.”</p><p>Left unchecked, prejudice has negative repercussions for all concerned, but especially for the child who’s been shunned and is, consequently, at risk for developing anxiety and depression. Fortunately, caregivers can respond mindfully and skillfully. Rather than being ashamed or angry when children show bias, we can seize the event as a teachable moment and convey an appreciation for diversity and inclusion, affirming all kids as worthy of respect and friendship.</p><h2><strong>What To Do In The Moment</strong></h2><p>Adults need to talk about behaviors of exclusion with children, says Lakiesha Russell, a licensed professional counselor in Wisconsin and the mother of two children. “Talk to your child [about] what is it about a kid that makes you not want to play with them or talk to them,” she says. “If your kid says, “but they look different, they look funny,’ bring it back to your child by saying, ‘What if that was you, and someone said I don’t like their red hair, or your blue eyes or your brown eyes, how would that make you feel?’” It’s easier for kids to really understand the effects of bias when we can personalize the situation for them, she says.</p><p>Russell adds that when teachers, parents, and other caregivers don’t intervene to address bias, kids who are excluded can develop serious health and academic issues. However, adults should focus on the other children, rather than the child being pushed away. “Interventions should be at the classroom or school level and encourage inclusion at all times during the school day,” she says. “Focusing only on the targeted child sends a message that they have done something wrong, when in fact, the issue lies with the peers who need to be more proactive and inclusive.”</p><h2><strong>Why Does Bias Develop?</strong></h2><p>Yip says that kids assign meaning to and preference for certain groups over others starting in preschool. “Social categories — namely gender — become functional [as in] girls’ and boys’ bathrooms, or who is depicted in classroom posters,” she explains.</p><p>She finds that in preschool, when children still engage in parallel play and have less unstructured time, social exclusion is less of an issue. “It becomes more pronounced in K and elementary school with recess, lunch, and waiting for the bus,” she says. “In these cases, children [being shunned] will either withdraw or act out, both of which usually lead to further social exclusion.”</p><p>She notes that kids see and hear what parents and teachers <em>don’t</em> say, as much as what they do say. “So if parents and teachers talk about the importance of diversity, but don't have diverse friends, watch diverse media, read books about different cultures, have toys that represent diverse communities, children are going to pick up on these patterns,” she says.</p><p>Russell says that by 4 years old, kids are already observing racial biases in their community and in their home. It’s common for young girls to want to play with girls, and boys to play with boys, but she encourages parents to monitor signs of bias around culture and ethnicity. “If you notice that maybe your kid is icing out another kid because they look different, then it’s okay to have these conversations with your kid, as young as they might be,” she says.</p><h2><strong>Talk About Differences</strong></h2><p>Dr. Yip believes it’s a mistake for parents and teachers to avoid talking about race. “Saying ‘race doesn't matter’ or ‘everyone is the same’ denies the reality of communities of color, and it's simply not true in our society,” she says. “There is no need to ‘protect’ our children from the realities of social stratification; we can have age appropriate and meaningful conversations about social issues with kids as soon as they are verbal.”</p><p>Some educators maintain peer exchange programs in which neurotypical, able-bodied children in a classroom spend part of the day in a class with kids who have physical and/or developmental disabilities and vice versa. At home, caregivers can do an online search for “inclusive day camps” and “inclusive kids’ sports” like the Bay Area’s E-Sports, which partners kids with typical and special needs with the goals of developing athletic skills and deep friendships. Craving cultural diversity? Check local and regional activity calendars for festivals and other celebrations and attend with your children, making sure to donate money to support the event.</p><h2><strong>Books, Games, &amp; TV Are Key</strong></h2><p>Russell suggests that caregivers use books and TV shows to help guide conversations around diversity and inclusion with young children. “Kids learn a lot from media that models desirable behaviors,” she says, citing Nickelodeon’s <em>Bubble Guppies</em> as a particularly effective TV show for little kids. “The characters deal with being able to socialize with people who might look different from you,” she says.</p><p>She’s also a fan of Julia Cook, former guidance counselor and author of books like <em>How to Be Comfortable in Your Own Feathers</em> and <em>Cliques Just Don’t Make Cents! </em>“Her books are very funny and relatable for kids, helping them to express how they feel emotionally,” she says. “They’re really good for kids exhibiting racially biased behaviors.” Games are a good way to help kids process difficult emotions around bias, she adds, and suggests that educators use them to build a sense of community in the classroom.</p><p>Courtney Craven is co-founder of Can I Play That, a game accessibility resource for players and developers, and notes that many games for children teach inclusion, diversity, and self-acceptance. “<em>Ni no Kuni</em> and <em>Ni no Kuni 2</em> are <em>amazing</em> games for teaching empathy, love, and the value of caring for others, as well as working cooperatively with other cultures/races without it ever being explicitly stated,” Craven says. “In <em>Concrete Genie</em>, the main character is bullied and deals with it through art. The brushes sort of come to life and befriend the kid, who sets out to decorate the town with beautiful art.”</p><p>Craven notes that Toca games (on iOS and Android) and a game called <em>Moving Out</em> show superb representation of marginalized demographics. “All of these are great catalysts for parents to start conversations about these topics and let their kids ‘live’ these experiences and learn about them through immersion.”</p><p>Michelle Meredith, the Kentucky mom-blogger whose daughter didn’t want to play with boys she deemed “too dark,” immediately pulled her child aside in the mall play area that day and addressed the situation head-on. &quot;There's nothing wrong with being dark, just like there's nothing wrong with being light,” she told her. “It’s never OK to not want to play with someone just because they look different from you.”</p><p>She recommends that families watch the Disney TV shows <em>Elena of Avalor; Mira, Royal Detective; </em>and<em> Doc McStuffins </em>— all of which feature diverse characters in diverse situations. And she reads her children C.M. Harris’s book <em>What if We Were All the Same</em>.</p><p>“[The book] celebrates the beauty in our differences,” she explains. “It talks about hair and skin differences, but it also talks about being differently-abled, including people who wear glasses (which my daughter now does) or use wheelchairs. We’re both still learning,” she concludes. “And I will keep repeating these lessons, and new lessons I learn, in every iteration that's required until they sink in.”</p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h3 class="zem">More like this</h3><div class="Fjb"><a class="vVv" href="/p/why-kids-collect-save-things-is-actually-pretty-sweet-according-to-science-22987952"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/29/4564b743-7927-4d37-b331-2572be9ffa4e-getty-1222198878.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/29/4564b743-7927-4d37-b331-2572be9ffa4e-getty-1222198878.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/6/29/4564b743-7927-4d37-b331-2572be9ffa4e-getty-1222198878.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/6/29/4564b743-7927-4d37-b331-2572be9ffa4e-getty-1222198878.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/6/29/4564b743-7927-4d37-b331-2572be9ffa4e-getty-1222198878.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">Why Kids Collect &amp; Save Things Is Actually Pretty Sweet, According To Science</h2><div class="bTp"><span>By </span><span class="wTG">Jessica Booth</span></div></div></a><a class="vVv" href="/p/famous-people-reading-childrens-books-are-back-in-operation-storytime-3-22664407"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/3/30/db3c4169-8570-4646-ad52-cd51535354d5-4a2111ba-ae9d-464e-a21a-936c853bc2db-operationstorytime_roundup-week-3.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/3/30/db3c4169-8570-4646-ad52-cd51535354d5-4a2111ba-ae9d-464e-a21a-936c853bc2db-operationstorytime_roundup-week-3.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/3/30/db3c4169-8570-4646-ad52-cd51535354d5-4a2111ba-ae9d-464e-a21a-936c853bc2db-operationstorytime_roundup-week-3.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/3/30/db3c4169-8570-4646-ad52-cd51535354d5-4a2111ba-ae9d-464e-a21a-936c853bc2db-operationstorytime_roundup-week-3.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/3/30/db3c4169-8570-4646-ad52-cd51535354d5-4a2111ba-ae9d-464e-a21a-936c853bc2db-operationstorytime_roundup-week-3.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">Famous People Reading Children's Books Are Back In Operation Storytime #3</h2><div class="bTp"><span>By </span><span class="wTG">Olivia Hinebaugh</span></div></div></a><a class="vVv" href="/p/how-to-politely-decline-a-playdate-during-social-distancing-according-to-experts-23619027"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/6/24/46554e80-d12d-485e-916e-5461b0dfe0b5-getty-1251242346.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/6/24/46554e80-d12d-485e-916e-5461b0dfe0b5-getty-1251242346.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/6/24/46554e80-d12d-485e-916e-5461b0dfe0b5-getty-1251242346.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/6/24/46554e80-d12d-485e-916e-5461b0dfe0b5-getty-1251242346.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/6/24/46554e80-d12d-485e-916e-5461b0dfe0b5-getty-1251242346.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">How To Politely Decline A Playdate During Social Distancing, According To Experts</h2><div class="bTp"><span>By </span><span class="wTG">Cat Bowen</span></div></div></a></div></div><div class="lMQ"><h3 class="zem eCm">Stay up to date</h3><div class="Bsv"><h2 class="oHg">Looking for more? Sign up for our weekly newsletter.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="ROMPER" /><input name="source" type="hidden" /><div class="gaj"><input placeholder="Email address..." autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj" type="submit">Sign up</button></div></form></div></div></div></aside><div class="PwM hrl"></div></div><div class="JqV"><input id="navCheckbox" type="checkbox" class="wps" /><label for="navCheckbox" class="Ujz"></label><nav class="zwX"><label for="navCheckbox" class="BxC"><button aria-label="close" class="Yts"></button></label><ul class="bdE"><li class="Wwa"><a href="/pregnancy">Pregnancy</a></li><li class="Wwa"><a href="/motherhood">Motherhood</a></li><li class="Wwa"><a href="/baby">Baby</a></li><li class="Wwa"><a href="/toddler">Toddler</a></li><li class="Wwa"><a href="/kid">Kid</a></li><li class="Wwa"><a href="/health-wellness-month">Health</a></li><li class="Wwa"><a href="/food">Food</a></li><li class="Wwa"><a href="/news">News</a></li><li class="Wwa"><a href="/entertainment">Entertainment</a></li><li class="Wwa"><a href="/sex-relationships">Sex &amp; Relationships</a></li><li class="Wwa"><a href="/fashion-beauty">Fashion &amp; Beauty</a></li><li><div class="JMA"></div></li><li><a href="https://bustle.company/" target="_blank" rel="noreferrer">About Us</a></li><li><a href="/contact">Contact</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><div class="SVT"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></li><li><div class="ftR"></div></li></ul></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=932972280084675&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var o=e[t].split("."),i=0,r=o.length,a=window;i<r;i++)if(!(a=a[o[i]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/romper/2020/common-6f57819b1f.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/main-b406958e3f.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/vendors-c425c7c2eb.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/ArticlePostPage-edc4bc127a.js"></script></body></html>