<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@romper" /><meta property="og:site_name" content="Romper" /><meta property="article:publisher" content="https://www.facebook.com/romperdotcom" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/romper/2021/icon-ef74ec7dcf.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://imgix.bustle.com" crossorigin /><link rel="preload" as="style" href="https://cdn2.bustle.com/romper/2021/common-df8c45f09a.css" /><link rel="preload" as="style" href="https://cdn2.bustle.com/romper/2021/CardPage-909d056b11.css" /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/Futura-Med-3c222b3ec9.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/Futura-Book-e89b39b3ac.woff2" crossorigin /><link rel="preload" as="font" type="font/woff2" href="https://cdn2c.bustle.com/romper/2021/LyonText-Regular-Web-0f06696c42.woff2" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/main-10b54a4591.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/vendors-7ac11476f9.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2021/CardPage-d2905af669.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2021/common-df8c45f09a.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2021/CardPage-909d056b11.css" /><title>How Sick Is Too Sick For School Or Day Care? Experts Explain</title><link rel="canonical" href="https://www.romper.com/life/how-sick-is-too-sick-for-school-or-day-care" /><meta name="description" content="If your child has a runny nose or a fever, should they stay home from school? Pediatricians explain how sick your kid can be and still attend school safely." /><meta property="og:url" content="https://www.romper.com/life/how-sick-is-too-sick-for-school-or-day-care" /><meta property="og:type" content="article" /><meta property="og:title" content="You Know Not To Send Your Sick Kid To School, But Like... What Counts As *Sick* Sick?" /><meta property="og:description" content="If your child has a runny nose or a fever, should they stay home from school? Pediatricians explain how sick your kid can be and still attend school safely." /><meta property="og:image" content="https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=1200&amp;h=630&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@@AshleyA_Jones" /><script type="application/ld+json">[{"@type":"Article","@context":"https://schema.org","headline":"How Sick Is Too Sick For School Or Day Care? Experts Explain","description":"If your child has a runny nose or a fever, should they stay home from school? Pediatricians explain how sick your kid can be and still attend school safely.","datePublished":"2021-08-04T20:11:37.989Z","dateModified":"2021-08-04T20:11:37.989Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/life/how-sick-is-too-sick-for-school-or-day-care"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=1200&h=630&fit=crop&crop=faces&fm=jpg","width":"1200","height":"630"},"author":[{"@type":"Person","name":"Ashley Jones","url":"https://www.romper.com/profile/ashley-jones-15948999"}],"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/romper/2021/logo-sdata-e43878d5e0.png","width":"196","height":"60"}},"articleSection":"Life","creator":["Ashley Jones"],"keywords":["Education","Health","back-to-school","lifestyle","homepage","health","kid","coronavirus","little-kid","big-kid","back-to-school-2021"]},{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.romper.com/life","name":"Life"}}]}]}]</script></head><body><style>:root{--slot1:#000000;--slot2:#ffffff;--slot3:#ffffff;--slot4:#676d31;--slot5:#000000;--slot6:#e9e7f4;--slot7:#676d31;--slot8:#676d31;--slot9:#e9e7f4;--slot10:#ffffff;--slot11:#000000;--slot12:#000000;--slot13:#ffffff;--slot14:#000000;--gradientHalfOpacity:#00000088;--gradientTransparent:#00000000}</style><div><header class="qpa header-82710565"><style>.header-82710565{--metaColor:#ffffff}</style><div class="zAh"><div class="Ry_"><a href="/" title="Romper" class="OLZ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 3570 680.3" class="Pov"><path d="M2679,293.3v-86h272c1-64-45-102-108-102-84,0-116,77-116,166h3c0,81,28,153,119,153,47,0,82-30,93-73h127c-10,111-89,175-217,175-154,0-242-96-242-259,0-167,84-265,231-265,149,0,235,96,235,259,0,10,0,21-1,32ZM129,98.3c26-96,109-110,186-91l-2,125-5,2c-126-22-176,38-176,200v179H0V13.3H124v85Zm3255,0c26-96,109-110,186-91l-2,125-5,2c-126-22-176,38-176,200v179H3255V13.3h124v85Zm-1039,164c0-105-32-146-105-146-79,0-122,49-122,147,0,91,38,153,124,153C2313,416.3,2345,373.3,2345,262.3Zm-93-260c140,0,221,95,221,261,0,167-77,263-210,263-60,0-120-20-142-76h-3v230H1987V13.3h125v85h4C2142,22.3,2187,2.3,2252,2.3Zm-1044,93h-5v-82H1077v500h132v-300c0-68,27-100,81-100,55,0,79,33,79,104v296h131v-296c0-72,28-106,85-106,51,0,75,28,75,86v316h134v-316c0-141-33-195-162-195-77,0-107,19-145,96h-3c-20-73-52-96-137-96C1263,2.3,1230,24.3,1208,95.3Zm-541,320c74,0,116-57,116-152,0-93-42-150-116-150-71,0-113,57-113,150C554,358.3,596,415.3,667,415.3Zm245-152c0,166-88,263-244,263-155,0-243-97-243-263,0-163,88-261,243-261C824,2.3,912,100.3,912,263.3Z"></path></svg></a><label aria-haspopup="true" for="navCheckbox" class="VuB glC"><span>MENU</span><button aria-expanded="false" aria-label="menu" type="button" class="Cgk"></button></label></div></div></header><div><article class="oBg page-82710565"><style>.page-82710565{--slot4:#749ba3;--slot6:#edece6;--slot7:#749ba3;--slot8:#749ba3;--slot9:#edece6;--metaColor:#ffffff;--navColor:#ffffff}</style><div class="cCV"><div class="sCC"><div class="TuA"><div class="gOf Goc NgG Ihg uQo"><div class="POU gUi"><p class="Qwp _JE">School</p></div><div class="ufG"><div class="vxZ ogE kg_"><img srcset="https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=414&amp;h=478&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=414&amp;h=478&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=2000&amp;h=640&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 2000w, https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=2000&amp;h=640&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 4000w, https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=768&amp;h=890&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 768w, https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=768&amp;h=890&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1536w" sizes="(min-width:1025px) 2000px, (min-width:768px) 768px, 414px" src="https://imgix.bustle.com/uploads/getty/2021/8/3/0880b867-9ad7-4c01-8cd1-84e95109a8a5-getty-1305679594.jpg?w=2000&amp;h=640&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" alt="Experts explain how sick can your kid be and still go to school." class="Eds" /></div><span class="VTO iYH">FatCamera/E+/Getty Images</span></div><h1 class="aqh KJH">OK, Seriously, What Counts As *Sick* Sick?</h1><div class="lCq hhM"><div class="rui diL"><p>Because toddlers have a permanent snot-nose. You can send them to school, right?</p></div><div class="QBc vhw GRv"><div class="laD FNv UKP"><span>by </span><a href="/profile/ashley-jones-15948999" class="Neu">Ashley Jones</a></div><div class="KET rWE"><div><time dateTime="2021-08-04T20:11:37.989Z">Aug. 4, 2021</time></div></div></div></div></div></div></div></div><div class="UfH"><div class="JAm Ino"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Flife%2Fhow-sick-is-too-sick-for-school-or-day-care%3Futm_term%3Dshare" title="Share" target="_blank" rel="noreferrer" class="ADW HPf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 30"><path d="M16 6h-6v4h6v6h-6v14H4V16H0v-6h4V8c0-4 4-8 8-8h4v6z"></path></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.romper.com%2Flife%2Fhow-sick-is-too-sick-for-school-or-day-care&amp;via=romper" title="Tweet" target="_blank" rel="noreferrer" class="omy HPf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 265.5"><path d="M288.3 52.2c-10.1 4.5-20.9 7.5-32.2 8.8 11.6-6.9 20.5-17.9 24.7-31-10.8 6.4-22.8 11.1-35.6 13.6a55.92 55.92 0 0 0-40.9-17.7c-31 0-56.1 25.1-56.1 56.1 0 4.4.5 8.7 1.5 12.8-46.6-2.3-87.9-24.7-115.6-58.6-4.8 8.3-7.6 17.9-7.6 28.2 0 19.5 9.9 36.6 25 46.7-9.2-.3-17.8-2.8-25.4-7v.7c0 27.2 19.3 49.8 45 55-4.7 1.3-9.7 2-14.8 2-3.6 0-7.1-.4-10.6-1 7.1 22.3 27.9 38.5 52.4 39-19.2 15-43.4 24-69.7 24-4.5 0-9-.3-13.4-.8 24.8 15.9 54.3 25.2 86 25.2 103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3 10.8-7.9 20.3-17.8 27.9-29.1z"></path></svg></a><a href="https://www.romper.com/life/how-sick-is-too-sick-for-school-or-day-care" title="Copy link" target="_blank" rel="noreferrer" class="dKT HPf"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path d="M9.123 6.452c.914 0 1.809.255 2.579.735.29.18.56.39.802.629.277.27.421.643.396 1.025a1.316 1.316 0 0 1-.396.845c-.539.494-1.38.494-1.92 0a2.088 2.088 0 0 0-2.895 0L3.327 13.93c-.8.78-.8 2.045 0 2.825.8.78 2.099.78 2.9 0l2.578-2.515a.348.348 0 0 1 .373-.074 5.882 5.882 0 0 0 2.185.413h.137a.337.337 0 0 1 .344.33c0 .09-.036.176-.101.239l-3.587 3.493A4.816 4.816 0 0 1 4.78 20C2.138 19.998-.001 17.912 0 15.339c0-1.233.503-2.415 1.397-3.288l4.345-4.235a4.826 4.826 0 0 1 3.38-1.364zm2.718-5.088c1.867-1.819 4.893-1.819 6.76 0a4.575 4.575 0 0 1 0 6.588l-4.346 4.236a4.811 4.811 0 0 1-2.216 1.224h-.037l-.198.04-.11.02-.235.033h-.116c-.09 0-.168.017-.243.02l-.205.023h-.259a4.872 4.872 0 0 1-.509-.046 5.661 5.661 0 0 1-.413-.083l-.201-.054a2.762 2.762 0 0 1-.218-.07c-.072-.026-.147-.05-.219-.08-.072-.03-.143-.056-.215-.09a4.741 4.741 0 0 1-1.365-.93 1.312 1.312 0 0 1-.396-1.026c.022-.32.162-.623.396-.851a1.426 1.426 0 0 1 1.918 0c.8.778 2.095.778 2.895 0l1.12-1.085.027-.03 3.202-3.117c.8-.78.8-2.045 0-2.825-.8-.78-2.098-.78-2.898 0l-2.57 2.502a.348.348 0 0 1-.373.073 5.865 5.865 0 0 0-2.181-.416h-.127a.342.342 0 0 1-.32-.203.327.327 0 0 1 .071-.366z"></path></svg></a><a href="mailto:?to=&amp;subject=Check%20out%20this%20cool%20story%20on%20Romper!&amp;body=https%3A%2F%2Fwww.romper.com%2Flife%2Fhow-sick-is-too-sick-for-school-or-day-care" title="Send via email" target="_blank" rel="noreferrer" class="qmA HPf"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16"><path d="M20 5v8.843c0 .49-.175.91-.525 1.258-.35.35-.77.524-1.26.524H1.784c-.49 0-.91-.174-1.26-.524A1.714 1.714 0 0 1 0 13.843V5c.327.364.703.687 1.127.969C3.821 7.795 5.67 9.076 6.674 9.81c.424.312.768.555 1.032.73.265.174.616.352 1.055.534.44.182.848.273 1.228.273h.022c.38 0 .789-.09 1.228-.273.439-.182.79-.36 1.055-.534.264-.175.608-.418 1.032-.73 1.265-.913 3.118-2.194 5.558-3.842A6.15 6.15 0 0 0 20 5zm-1.786-5c.484 0 .902.175 1.256.525.353.35.53.77.53 1.26 0 .589-.182 1.15-.547 1.686a5.302 5.302 0 0 1-1.361 1.373 9872.082 9872.082 0 0 0-5.224 3.627l-.474.34c-.242.176-.443.317-.603.425-.16.108-.353.229-.58.363a3.37 3.37 0 0 1-.642.3c-.2.068-.387.101-.558.101H9.99c-.171 0-.357-.033-.558-.1a3.367 3.367 0 0 1-.642-.301c-.227-.134-.42-.255-.58-.363-.16-.108-.361-.25-.603-.424-.242-.175-.4-.289-.474-.34a559.717 559.717 0 0 0-2.924-2.038 516.753 516.753 0 0 1-2.288-1.59c-.462-.313-.897-.742-1.306-1.29C.204 3.009 0 2.5 0 2.032 0 1.451.154.967.463.581.772.192 1.213 0 1.786 0z"></path></svg></a></div></div><div class="tnD"><div data-adroot class="AqC AjL"><p>Last fall, my first grader stayed home from school for almost an entire week thanks to an allergy-induced runny nose. I didn’t want to be labeled one of <em>those</em> parents who sends their kid to school sick and spread germs to others<em>. </em>One question I kept asking myself that week: How sick can your kid be and still go to school? And, to take it a step further, what counts as actual illness? </p><p>My fear of judgement (plus my concern of him wearing an uncomfortable, snotty mask all day) kept my son home from school with allergies, but was it truly necessary? Especially during Covid times, it’s especially confusing for parents to know when to actually keep their children home and when it’s OK to pack them up with a box of tissues, a dose of allergy meds, some extra hand sanitizer, and send them on their way. </p><h2>How Sick Is Too Sick For School?</h2><p>First and foremost, pediatricians recommend using fever as a guideline for how to know if a child is too sick to attend school. “Children need sleep and downtime to heal, and any fever in the past 24 hours is an indication that they still need this rest,” Dr. Susan Lipton, head of infectious diseases as the Herman &amp; Walter Samuelson Children’s Hospital at Sinai Hospital of Baltimore tells Romper. “It's not fair to your child or others to mask the fever with ibuprofen and Tylenol and send them off to school. I use <a class href="https://www.romper.com/p/when-can-a-child-go-back-to-school-after-being-sick-doctors-explain-34069107">24 hours as a hard and fast rule for no fever</a>, vomiting, or explosive diarrhea before they can go to school or day care.”</p><p>Dr. Anisha Abraham, a pediatrician at Children’s National Hospital, tells Romper that “having a fever greater than 100.4, a cough, trouble breathing, chills, muscle pains, nausea and vomiting, diarrhea, severe stomach pain, or significant tiredness, or fatigue,” are all signs that a child should stay home from school. </p><p>Lipton does note that parents should consider the learning a child will miss when they’re not in school and look to alternatives like online lessons when necessary. “However, children’s health is still the most important, so the 24-hour rule should still be followed,” she says.</p><div class="sCC iGR CkP"><figure class="QMg EJM"><div style="padding-top: 66.6667%;" class="vxZ CkP apK"><noscript><img srcset="https://imgix.bustle.com/uploads/getty/2021/8/3/503cc6da-1237-4884-b958-2eeda6ce31ea-getty-1306467932.jpg?w=414&amp;h=276&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 414w, https://imgix.bustle.com/uploads/getty/2021/8/3/503cc6da-1237-4884-b958-2eeda6ce31ea-getty-1306467932.jpg?w=414&amp;h=276&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 828w, https://imgix.bustle.com/uploads/getty/2021/8/3/503cc6da-1237-4884-b958-2eeda6ce31ea-getty-1306467932.jpg?w=760&amp;h=507&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress 760w, https://imgix.bustle.com/uploads/getty/2021/8/3/503cc6da-1237-4884-b958-2eeda6ce31ea-getty-1306467932.jpg?w=760&amp;h=507&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;q=50&amp;dpr=2 1520w" sizes="(min-width:768px) 760px, 414px" src="https://imgix.bustle.com/uploads/getty/2021/8/3/503cc6da-1237-4884-b958-2eeda6ce31ea-getty-1306467932.jpg?w=414&amp;h=276&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress" alt="Experts explain how sick your kid can be and still go to school." class="Eds" /></noscript></div><figcaption class="TNI"><cite>DusanManic/E+/Getty Images</cite></figcaption></figure></div><h2>What Symptoms Should Parents Look For?</h2><p>Symptoms of respiratory illnesses are at the forefront of most parents’ minds right now, but other viral illnesses can cause vomiting or diarrhea, which would keep a child out of school until symptoms clear. Skin infections and rashes can also be problematic.</p><p>Based on recommendations from pediatricians, here’s a list of what to look for to determine if your kid is well enough to attend school:</p><ul><li>Fever-free for 24 hours without medication</li><li>No respiratory distress walking or climbing stairs</li><li>No medication needed to control cough or congestion</li><li>No vomiting or diarrhea for 24 hours (“Urgent and unpredictable stooling is a reason to stay home,” Lipton says.)</li><li>No abdominal pain or cramping</li><li>No drooling with oral sores </li><li>Skin infections are not moist or weepy (or are completely covered)</li></ul><p>“I would add that if the children are having to blow their nose frequently or are drowning in mucus, it's probably better to keep them home for a few days for sanitation issues or ask a doctor if a dose of long-acting antihistamine — loratidine, cetirizine — will control this,” Lipton says.</p><p>Your pediatrician is also a great resource to turn to when you’re unsure if your child’s symptoms should keep them home. “Parents can always call or visit their child’s pediatrician to assess what’s going on and if they are safe to go to school,” pediatrician, Dr. Candice W. Jones, tells Romper.</p><h2>What About COVID-19 Symptoms?</h2><p>“Prior to Covid-19, mild viral or allergy symptoms such as a runny or stuffy nose and occasional cough were safe for school attendance,” Jones says. However, Jones explains that due to the current circumstances of the pandemic considering the <a class href="https://www.romper.com/life/delta-variant-covid-affect-children">Delta variant surge</a>, she recommends that “all unwell children should stay home and seek medical attention if symptoms are concerning.”</p><p>When kids are in school, Abraham explains that illnesses like cold and flu can be common, but some symptoms are hard to distinguish from Covid. “It can be hard to tell the difference between these infections and coronavirus as all these illnesses are caused by viruses that infect the respiratory tract and are easily transmitted from person to person,” she says. “Since it may be hard to distinguish which virus is causing your child’s illness, it is best to do a viral test for coronavirus (Covid-19) before having kids return to school and potentially infect others.”</p><p>The old standby of “better safe than sorry” seems to be what this era of parenting calls for, according to health experts. “Pre-pandemic, generally parents should keep kids home from school if they have symptoms such as fever, vomiting, diarrhea, excessive coughing, difficulty breathing, a new rash or pain that will impede their functioning throughout the school day,” Jones tells Romper. “But now during the pandemic, I tell parents, when in doubt, stay home, because the risk is potentially spreading Covid-19 to others.”</p><h2>How To Make A Plan For School </h2><p>Ultimately, your child and their particular symptoms will dictate whether or not they can attend school or need to make other arrangements if you determine they’re too sick for school. </p><p>“Some illnesses, like mononucleosis, just take a long time to heal and require rest,” Lipton tells Romper. “That may be OK for day care, but a teen whose grades count for school and is just exhausted, light-headed, brain foggy, needs arrangements made between school and physicians for home school, makeups, and whatever modifications are indicated.”</p><p>If your kids do attend school with mild (non-Covid) symptoms, Jones recommends planning for the worsening of those symptoms ahead of time. “Give your child a plan just in case they feel worse later, which could include calling you for early pick-up, taking medication, or going to the school nurse,” she says. “Also notify someone at the school that your child is feeling under the weather so they can monitor.”</p><p><em>Experts:</em></p><p><em><a class href="drcandicemd.com" target="_blank" rel="noreferrer">Dr. Candice W. Jones</a>, board certified pediatrician, author of <a class href="https://www.amazon.com/High-Five-Discipline-Parenting-Well-Behaved/dp/1610025172/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" target="_blank" rel="noreferrer">High Five Discipline: Positive Parenting for Happy, Healthy, Well-Behaved Kids</a></em></p><p><em><a class href="https://childrensnational.org/visit/find-a-provider/anisha-abraham" target="_blank" rel="noreferrer">Dr. Anisha Abraham</a>, pediatrician at Children's National Hospital</em></p><p><em><a class href="https://www.lifebridgehealth.org/ChildrensHospital/SusanLipton.aspx" target="_blank" rel="noreferrer">Dr. Susan Lipton</a>, Head of infectious diseases as the Herman &amp; Walter Samuelson Children’s Hospital at Sinai Hospital of Baltimore</em></p></div></div></article><div class="PwM hrl"></div></div><div class="JqV"><input id="navCheckbox" type="checkbox" class="eJ_ nic wps" /><input class="nic wYg" id="searchCheckbox" type="checkbox" /><nav class="zwX"><div class="KFC"><div class="hco"><div class="UGz"><div class="Rz_"><div class="meY mVJ">Aug. 4. 2021</div><img alt="Romper" src="https://cdn2.bustle.com/romper/2021/logo-3079c0c267.svg" class="KeQ sol" /></div></div><div class="jOc"><label for="searchCheckbox" class="VuB wf_ nUO"><span>SEARCH</span><button aria-label="open search" type="button" class="Cgk"></button></label><label for="navCheckbox" class="VuB wf_ BxC"><span>CLOSE</span><button aria-label="close nav" type="button" class="Cgk"></button></label></div><div class="hbf"><form action="/search" target="_top" autoComplete="off" autoCapitalize="off" class="hgs zll Bgb"><div class="oqJ"></div><input type="search" placeholder="Search Romper..." aria-label="Search Romper" name="q" value class="Xbg" /></form></div><label for="searchCheckbox" class="VuB gLr"><button aria-label="close search" type="button" class="Cgk"></button></label></div><form id="verticalsForm" class="eWo"><input aria-label="Hide subverticals" id="subv_reset" type="reset" class="nic" /><div class="fzk"><input aria-label="Show subverticals" id="subv_pregnancy" name="subvertical" type="radio" value="Pregnancy" class="hGr" /><div class="j_Z"><label for="subv_pregnancy" class="Amc gNf"><span class="BWd"></span><a href="/pregnancy">Pregnancy</a></label><label for="subv_reset" class="nMx"></label></div><div class="qcC"><a href="/pregnancy" class="Pzm">See All</a><a href="/trying-to-conceive">Trying</a><a href="/birth">Birth</a><a href="/postpartum">After</a></div></div><div class="fzk"><input aria-label="Show subverticals" id="subv_raising-kids" name="subvertical" type="radio" value="Raising Kids" class="hGr" /><div class="j_Z"><label for="subv_raising-kids" class="Amc gNf"><span class="BWd"></span><a href="/raising-kids">Raising Kids</a></label><label for="subv_reset" class="nMx"></label></div><div class="qcC"><a href="/raising-kids" class="Pzm">See All</a><a href="/baby">Baby</a><a href="/toddler">Toddler</a><a href="/little-kid">Little Kid</a><a href="/big-kid">Big Kid</a></div></div><div class="fzk"><input aria-label="Show subverticals" id="subv_you" name="subvertical" type="radio" value="You" class="hGr" /><div class="j_Z"><label for="subv_you" class="Amc gNf"><span class="BWd"></span><a href="/you">You</a></label><label for="subv_reset" class="nMx"></label></div><div class="qcC"><a href="/you" class="Pzm">See All</a><a href="/sex-relationships">Sex &amp; Relationships</a><a href="/wellness">Wellness</a><a href="/style">Style</a></div></div><div class="fzk"><input aria-label="Show subverticals" id="subv_life" name="subvertical" type="radio" value="Life" class="hGr" /><div class="j_Z"><label for="subv_life" class="Amc gNf"><span class="BWd"></span><a href="/life">Life</a></label><label for="subv_reset" class="nMx"></label></div><div class="qcC"><a href="/life" class="Pzm">See All</a><a href="/food">Food</a><a href="/home">Home</a><a href="/entertainment">Entertainment</a><a href="/politics">Politics</a><a href="/shopping">Shopping</a></div></div><div class="fzk"><div class="j_Z"><label for="subv_health" class="Amc"><span class="BWd"></span><a href="/health">Health</a></label><label for="subv_reset" class="nMx"></label></div></div></form><div class="DIo"><div class="SVT"><a href="https://www.facebook.com/romperdotcom/" title="Facebook" target="_blank" rel="noreferrer" class="aXI"><i class="kcU LUd"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer" class="aXI"><i class="kcU ZyB"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer" class="aXI"><i class="kcU Jym"></i></a><a href="https://www.instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer" class="aXI"><i class="kcU eyN"></i></a></div><div class="LgX"><div class="ise"><a href="https://www.bdg.com" target="_blank" rel="noreferrer" class="fxq">About</a><a href="/archive" class="fxq">Archive</a><a href="/tos" class="fxq">Terms</a><a href="/privacy" class="fxq">Privacy</a><a href="/newsletter" class="fxq">Newsletter</a><a href="/archive" class="fxq">Archive</a><a href="https://www.bdg.com/advertise" class="fxq">Advertise</a><a href="/masthead" class="fxq">Masthead</a><a href="/editorial-standards" class="fxq">Editorial Standards</a></div><div class="ysl"><div class="ftR"></div><div class="uYt">© 2021 BDG Media, Inc. All rights reserved.</div></div></div></div></div></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=1636673763227734&amp;ev=PageView&amp;noscript=1" /></noscript></div><script id="__INITIAL_STATE__" type="application/json" data-key="355551466">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</script><script>__geo__={"EU":false,"UK":false}</script><script defer src="https://cdn2.bustle.com/romper/2021/main-10b54a4591.js"></script><script defer src="https://cdn2.bustle.com/romper/2021/vendors-7ac11476f9.js"></script><script defer src="https://cdn2.bustle.com/romper/2021/CardPage-d2905af669.js"></script></body></html>