<!DOCTYPE html> <html lang=en prefix="og: http://ogp.me/ns#"> <head> <meta charset=utf-8> <meta name=viewport content="width=device-width,initial-scale=1"> <meta name=referrer content=unsafe-url> <meta name=theme-color content=#51EDB9> <meta name=twitter:site content=@romper> <meta property=og:site_name content=Romper> <meta property=fb:app_id content=510210782483125> <link rel=preconnect href=https://cdn.bustle.com crossorigin> <link rel=preconnect href=https://graph.bustle.com crossorigin> <link rel=preconnect href=https://imgix.romper.com crossorigin> <link as="script" rel="preload" href="https://cdn.bustle.com/romper/production/assets/main-bad7c1046296.js"><link as="script" rel="preload" href="https://cdn.bustle.com/romper/production/assets/ArticlePostPage-20f334d06735.js"><link as="style" rel="preload" href="https://cdn.bustle.com/romper/production/assets/main-e77da8fcc832.css"><link as="style" rel="preload" href="https://cdn.bustle.com/romper/production/assets/ArticlePostPage-d65efcf7a0d8.css"> <link rel=publisher href=https://plus.google.com/110050826057551640071> <link rel="shortcut icon" href=https://cdn.bustle.com/romper/production/public/favicon-20f60b.ico type=image/x-icon> <link rel=apple-touch-icon href=https://cdn.bustle.com/romper/production/public/icon-0d3359.png> <link rel=manifest href=https://cdn.bustle.com/romper/production/public/manifest-0f288b.json> <link rel=alternate type=application/rss+xml href=/rss> <link rel="stylesheet" href="https://cdn.bustle.com/romper/production/assets/main-e77da8fcc832.css"><link rel="stylesheet" href="https://cdn.bustle.com/romper/production/assets/ArticlePostPage-d65efcf7a0d8.css"> <title>10 Things I Wish I Knew About A VBAC *Before* I Actually Had One</title><link rel="canonical" href="https://www.romper.com/p/10-things-i-wish-i-knew-about-a-vbac-before-i-actually-had-one-8867836" /><link rel="amphtml" href="https://www.romper.com/p/10-things-i-wish-i-knew-about-a-vbac-before-i-actually-had-one-8867836/amp" /><meta name="description" content="There are lots of reasons why someone might attempt a vaginal birth after a C-section. For example, and while I had a great C-section experience (even though it was labeled an emergency), I wanted to know what a vaginal birth was like. Plus, it seeme…" /><meta name="author" content="Jamie Kenney" /><meta property="og:type" content="article" /><meta property="og:title" content="10 Things I Wish I Knew About A VBAC *Before* I Actually Had One" /><meta property="og:description" content="There are lots of reasons why someone might attempt a vaginal birth after a C-section. For example, and while I had a great C-section experience (even though it was labeled an emergency), I wanted to know what a vaginal birth was like. Plus, it seeme…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@@lacomtessejamie" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","headline":"10 Things I Wish I Knew About A VBAC *Before* I Actually Had One","description":"There are lots of reasons why someone might attempt a vaginal birth after a C-section. For example, and while I had a great C-section experience (even though it was labeled an emergency), I wanted to know what a vaginal birth was like. Plus, it seeme…","datePublished":"2018-04-25T17:43:02.327Z","dateModified":"2018-04-25T17:43:31.193Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/p/10-things-i-wish-i-knew-about-a-vbac-before-i-actually-had-one-8867836"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":{"@type":"Person","name":"Jamie Kenney"},"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://imgix.romper.com/2016/10/1/romper-b72a4876-52a7-46e2-b8a2-6e149dd7d0d4.png","width":186,"height":60}}}</script> </head> <body> <div><header class="aI"><div class="aJ"><label for="navCheckbox" class="aL"><span></span></label><a class="aK" href="/">Romper</a><div class="aM"><a href="https://www.facebook.com/Romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="y"></i></a><a href="https://twitter.com/romper" target="_blank" rel="noopener noreferrer" class="s"><i class="z"></i></a><a href="https://www.pinterest.com/romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="A"></i></a><a href="https://instagram.com/romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="x"></i></a></div></div></header><div><article><div class="n gT"><div class="hb"><div class="hq hc"><noscript><img src="https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=960&h=540&fit=crop&crop=faces&auto=format&q=70" srcset="https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=480&h=270&fit=crop&crop=faces&auto=format&q=70 480w, https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=480&h=270&fit=crop&crop=faces&auto=format&q=70&dpr=2 960w, https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=960&h=540&fit=crop&crop=faces&auto=format&q=70&dpr=2 1920w" sizes="(min-width:768px) 960px, 480px" alt/></noscript><img src="https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format&amp;q=70 480w, https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format&amp;q=70&amp;dpr=2 960w, https://imgix.bustle.com/uploads/image/2018/4/25/820f89ab-eebf-40c9-906e-f4c39fd27a0a-fotolia_21748747_subscription_monthly_m-2.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format&amp;q=70&amp;dpr=2 1920w" sizes="(min-width:768px) 960px, 480px" alt /></div><cite class="p">Martin Valigursky/Fotolia</cite></div><div class="ha"><div class="fh"><div id="ad-unit_479" data-cb-ad-id="/49944529/romper/posts/universal/production"></div></div><h1 class="g_">10 Things I Wish I Knew About A VBAC *Before* I Actually Had One</h1><div class="gV"><div class="he gU">By <a href="/profile/jamie-kenney-1912949" class="hf" rel="author">Jamie Kenney</a><time dateTime="2018-04-25T17:43:02.327Z" class="hg">2 hours ago</time></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Fp%2F10-things-i-wish-i-knew-about-a-vbac-before-i-actually-had-one-8867836%3Futm_term%3Dshare" title="Share" class="q" target="_blank" rel="noopener noreferrer"><i class="u"></i>Share</a></div></div></div><div class="bC fh"><div id="ad-unit_480" data-cb-ad-id="/49944529/romper/posts/universal/production"></div></div><div class="hh"><div class="fr hi"><p>There are lots of reasons why someone might attempt a vaginal birth after a C-section. For example, and while I had a great C-section experience (even though it was labeled an emergency), I wanted to know what a vaginal birth was like. Plus, it seemed like far less trouble to coax a baby out of a designated exit than to create one. My attempt was ultimately successful, but there are<a href="https://www.parents.com/pregnancy/giving-birth/preparing-for-labor/6-tips-for-getting-the-vbac-you-want/" target="_blank" rel="noopener noreferrer"> things I wish I knew about a VBAC</a> before I actually had one. While I may have already had a baby this was, after all, completely new territory.</p><p>Though labeled &quot;a safe and appropriate choice for most women who have had a prior cesarean delivery, including some women who have had two previous cesareans&quot; by the <a href="https://www.acog.org/Womens-Health/Vaginal-Birth-After-Cesarean-VBAC" target="_blank" rel="noopener noreferrer">American College of Obstetricians and Gynecologists</a>, most women who have had one C-section will go on to have another. This is often due to doctors who will not entertain the idea of a VBAC, doctors who are <em>disingenuous</em> about their entertaining the idea of a VBAC, and the outdated concept of &quot;once a C-section always a C-section.&quot; Now, whether someone chooses a C-section or a VBAC is besides the point, because there's no right or wrong answer. How someone gives birth is about their comfort and safety. But people should <a href="https://www.romper.com/p/how-can-i-feel-empowered-during-labor-youve-totally-got-this-74713">know the options available to them </a>instead of being told they are limited.</p><p>As a result, most people who <a href="https://www.romper.com/p/can-i-deliver-vaginally-after-having-a-c-section-16224">attempt a VBAC </a>are sort of on their own when it comes to figuring things out. I was lucky in that my mom actually had a successful VBAC (after two previous c-sections) so I could turn to her for guidance, questions, and just the knowledge that it <em>was</em> possible and could be done. But there are some things that, even with that leg up, I didn't know until after the fact that knowing before would have been handy, including the following:</p><div><div class="fw"><h3>I Would Be Successful</h3><figure class="fy"><div class="fz" style="padding-top:76.3359%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/39227d1e-6a4b-465a-ba1e-36d0c2379459-200.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/11Feog5PTumNnq" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>Overall, most people who attempt a VBAC will have one, but <a href="https://emedicine.medscape.com/article/272187-overview" target="_blank" rel="noopener noreferrer">75 percent success rate ain't 100</a>. So most pregnant women I know who have attempted a VBAC have had at least a little bit of anxiety about whether or not they would actually get to experience a vaginal delivery. For some, the anxiety required talk therapy and/or cast a dark cloud over her entire pregnancy, making it far less enjoyable than it could have been otherwise.</p><p>I was somewhere between the two extremes. I was pretty OK with the idea that I <em>might</em> have another C-section overall, but on my more emotional days I got... well... more emotional about the idea. I could have saved myself a moderate amount of stress if I'd just known, one way or the other, how things were going to turn out.</p></div></div></div><div><div class="fw"><h3>It's Not 100 Percent Magical</h3><figure class="fy"><div class="fz" style="padding-top:56.4%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/e340dd2b-f91f-4959-af49-cb562f25effc-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/G0nTMRctvIp4Q" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>It's very easy to <a href="https://www.romper.com/p/11-reasons-why-people-need-to-stop-romanticizing-childbirth-49409">romanticize a VBAC</a>, especially if you had a negative C-section experience. My previous birth was actually quite enjoyable, but after hearing so many people talk about the wondrous, mind-body connectedness of a vaginal delivery, I thought &quot;OMG, this is going to be a spiritually important, transformational moment in my life!&quot;</p><p>And, yeah, it was significant in the way every birth is significant, and it was beautiful, and it was amazing to be successful in something I hadn't known until then that my body could do... but it was still <em>giving birth</em>, which is painful, uncomfortable, deeply physical, and vulnerable. Like, I always thought the comparison to &quot;sh*tting a watermelon&quot; was crass and reductive but, nope! It's pretty spot on.</p></div></div></div><div><div class="fw"><h3>I Wouldn't Get Immediate Skin To Skin</h3><figure class="fy"><div class="fz" style="padding-top:56.25%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/0e1f4309-58fb-472b-8b5c-6fd1c9a570b5-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/TQ0ORV8bd0ETu" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>One thing that really excited me about the possibility of a VBAC was the idea that I would have a wet, squishy newborn plopped directly on my chest, &quot;fresh from the oven&quot; as it were. Unfortunately, my semi-massive little girl got a little bit stuck coming out and was pretty jarred by the incident. Her color wasn't good and she needed to be stuck under a warming lamp and gently nudged for about 10 minutes to make sure she was OK.</p><p><em>Then</em> she was put on my chest, which was lovely, but it wasn't the Mother Goddess fantasy I had built up in my mind.</p></div></div></div><div><div class="fw"><h3>Recovery Would Be More Painful </h3><figure class="fy"><div class="fz" style="padding-top:66.6667%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/43c4ab95-6134-450c-9d01-6895f59ed4ca-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/lCB1VDBgnLx3a" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>Do let's not get it twisted: my C-section recovery was harder, longer, and more annoying. But when it came to my pain levels, I experienced more pain (if for a shorter period) after my vaginal delivery. I'm guessing this mostly has to do with the fact that I didn't get prescription drugs after squeezing a baby out of my lady flower... </p><p>... for some incomprehensible reason. </p></div></div></div><div><div class="fw"><h3>Rest Is Necessary After Childbirth</h3><figure class="fy"><div class="fz" style="padding-top:75%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/4ca13951-7bc4-48c3-ad7b-36dd5d0cff92-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/jTADV679DToSQ" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>Just as I'd sort of romanticized vaginal birth in my desire to have a VBAC, I'd also <a href="https://www.romper.com/p/my-birth-recovery-couldve-been-much-easier-if-i-hadnt-ignored-this-one-thing-8713886">romanticized a VBAC recovery</a>. Because C-section recoveries are <em>rough, </em>and vaginal birth recoveries are said to be easier, I assume postpartum life would be a walk in the park. <em>It wasn't. </em></p><p>Easier doesn't mean easy, people. It especially doesn't mean you don't have to do things required of any recovery period (chiefly sit down and take it easy for a couple weeks). I really wish someone had sat me down and made me understand that I'd need to rest <em>before</em> I completely overdid it after I popped out my daughter.</p></div></div></div><div><div class="fw"><h3>My First Baby Wouldn't Hate The New Baby</h3><figure class="fy"><div class="fz" style="padding-top:71.5789%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/186d1d2e-4079-4005-b5ad-52f7d113b60f-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/H8du6BplZ6Pmw" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>This isn't just a VBAC concern, of course, but it was still <a href="https://www.romper.com/p/9-things-the-pregnancy-police-actually-said-to-me-68367">a concern I had during pregnancy</a>. If I'd known I wouldn't have to worry about it, the whole experience would have been that much nicer.</p></div></div></div><div><div class="fw"><h3>I Really Did Want To Look</h3><figure class="fy"><div class="fz" style="padding-top:76.815%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/672ae291-737b-44d7-8955-c10b43e05280-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/3o7aTBC4KV8XHNiDv2" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>Granted, I was just a wee bit distracted (you know, giving birth and all) but I really wish I'd asked someone to hold up a mirror so I could see what was going on down there because, seriously, almost four years later, my curiosity has not abated. I ask my husband all the time.</p><p>&quot;<a href="https://www.romper.com/p/11-dads-describe-what-it-felt-like-to-watch-their-baby-crown-youll-want-to-sit-down-for-this-2920720">What did it <em>look like</em></a>?&quot;</p><p>&quot;Your vagina with a baby head coming out of it.&quot;</p><p>&quot;But what did it <em>look like?</em>&quot;</p><p>&quot;Google it.&quot;</p><p>And I do, but it's just not the same as seeing it in real time, ya know?</p></div></div></div><div><div class="fw"><h3>Petechiae</h3><figure class="fy"><div class="fz" style="padding-top:56.25%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/41755316-5211-45cd-bafa-00368af0c64a-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/3o7TKxKcaRlQ7SU3Ic" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>I first learned this word on <em>Law and Order: Special Victims Unit</em> when M.E. Warner would explain that the presence of petechiae are broken blood vessels that indicate whether a victim had been strangled. (She did that a lot.) So I was familiar with what they looked like. </p><p>So imagine my surprised when I looked in the mirror a day after giving birth and noticed what looked like little purple-y red freckles all over my face and chest. I panicked... until I remembered my training (of watching hours and hours of <em>L&amp;O:SVU </em>marathons). A quick Google confirmed my theory: pushing (or any other kind of physical straining) <a href="https://www.healthline.com/health/petechiae" target="_blank" rel="noopener noreferrer">can cause petechiae</a>, and they usually go away within a couple of days.</p></div></div></div><div><div class="fw"><h3>My Baby Wouldn't Be Permanently Squished</h3><figure class="fy"><div class="fz" style="padding-top:133.5%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/65da8818-9210-4699-beba-ae7bd8c6e33f-200w.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/z1HitrABsfTgs" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p>Passing through the birth canal meant that, unlike my first child, my second <a href="https://www.romper.com/p/13-things-every-new-mom-sometimes-thinks-about-her-kid-but-doesnt-say-out-loud-11723">came out looking like a prize fighter</a>. She had one eye swollen shut, a busted lip, a flattened nose, and ears that look like they needed to be inflated. And let's not even discuss her sloping head. Of course I loved her and thought she was beautiful, and I <em>knew</em> it was all temporary... but it would have taken the edge of my minor concern to know her immediate post-birth look wouldn't last.</p></div></div></div><div><div class="fw"><h3>I Wouldn't Have A Particularly Strong Preference Between My Two Very Different Births</h3><figure class="fy"><div class="fz" style="padding-top:66.6667%"><div class="hq"><noscript><video autoplay playsinline muted loop><source src="https://imgix.romper.com/uploads/image/2018/4/24/bbe662af-2603-45bb-b277-cf426140328a-giphy.gif?fm=mp4"/></video></noscript><video autoPlay playsInline muted loop></video></div></div><cite class="fu"><a href="http://giphy.com/gifs/1ymf9PAMQOpPi" target="_blank" rel="noopener noreferrer">Giphy</a></cite></figure><div class="fr"><p><a href="https://www.romper.com/p/11-moms-describe-what-it-really-feels-like-to-have-a-vbac-20409">I still feel really proud about my VBAC</a>. If I ever had another baby ha and have fun with that, someone else) I would aim for another vaginal delivery. But having a vaginal delivery did not, as I thought it might, make me think less of my C-section. I honestly don't even really think of them as two different options at this point. I think of my C-section birth as &quot;the way my son was born&quot; and my VBAC as &quot;the way my daughter was born.&quot; They both came out in a way that made me feel safe, comfortable, and empowered in my decisions which, at the end of the day, is what makes for a good birth.</p><p></p><p><b><i>Check out Romper's new video series, </i>Bearing The Motherload<i>, where disagreeing parents from different sides of an issue sit down with a mediator and talk about how to support (and not judge) each other’s parenting perspectives. New episodes air Mondays on Facebook.  </i></b></p><div><div class="fG"><div class="fl"><div class="fm"><div id="jwplayer-video-164"></div></div></div></div></div></div></div></div></div></div></article></div><div class="aN"><input id="navCheckbox" type="checkbox" class="aQ" /><label for="navCheckbox" class="aO"></label><nav class="aP"><ul class="aR"><li class="aT"><a href="/">Home</a></li><li class="aT"><a href="/news">News</a></li><li class="aT"><a href="/pregnancy">Pregnancy</a></li><li class="aT"><a href="/sex-relationships">Sex &amp; Relationships</a></li><li class="aT"><a href="/flowcharts">Flowcharts</a></li><li class="aT"><a href="/baby">Baby</a></li><li class="aT"><a href="/toddler">Toddler</a></li><li class="aT"><a href="/kid">Kid</a></li><li class="aT"><a href="/health">Health</a></li><li class="aT"><a href="/entertainment">Entertainment</a></li><li class="aT"><a href="/motherhood">Motherhood</a></li><li class="aT"><a href="/food">Food</a></li><li class="aT"><a href="/fashion-beauty">Fashion &amp; Beauty</a></li><li><div class="aU"></div></li><li><a href="https://bustle.company/">Company</a></li><li><a href="/about">About</a></li><li><a href="/contact">Contact</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><div class="aV"><a href="https://www.facebook.com/Romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="y"></i></a><a href="https://twitter.com/romper" target="_blank" rel="noopener noreferrer" class="s"><i class="z"></i></a><a href="https://www.pinterest.com/romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="A"></i></a><a href="https://instagram.com/romperdotcom/" target="_blank" rel="noopener noreferrer" class="s"><i class="x"></i></a></div></li></ul><label for="navCheckbox" class="aW"></label></nav></div><noscript><img src="https://www.facebook.com/tr?id=932972280084675&amp;ev=PageView&amp;noscript=1" /><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cv=2.0&amp;cj=1" /></noscript></div> <script>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</script> <script>!function(e,t,a,s,n,c,i){e.GoogleAnalyticsObject=n,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,c=t.createElement(a),i=t.getElementsByTagName(a)[0],c.async=1,c.src="https://www.google-analytics.com/analytics.js",i.parentNode.insertBefore(c,i)}(window,document,"script",0,"ga"),ga("create","UA-40141401-6","auto"),ga("require","displayfeatures"),function(){for(var e=["Promise","fetch","Map","Object.assign"],t=e.length,a=[],s=0;s<t;s++){var n=e[s],c=n.split("."),i=window[c[0]];(!i||1<c.length&&!i[c[1]])&&a.push(n)}a.join()&&document.write('<script defer src="https://cdn.bustle.com/misc/polyfills-030818.js"><\/script>')}()</script> <script defer src="https://cdn.bustle.com/romper/production/assets/main-bad7c1046296.js"></script><script defer src="https://cdn.bustle.com/romper/production/assets/ArticlePostPage-20f334d06735.js"></script> </body> </html> 