<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@romper" /><meta property="og:site_name" content="Romper" /><meta property="fb:app_id" content="510210782483125" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/romper/2020/favicon-debd6ab8f3.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/romper/2020/icon-fb7a00fd64.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/common-31a289e806.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/main-fe8e2fe4cf.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/vendors-f71121be7a.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-eddd5144f4.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/common-542553ef94.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-a0c3784a27.css" /><link rel="stylesheet" href="https://use.typekit.net/pmi7ejb.css" /><title>Sesame Street's New Autism Resources Help Families In The New 'For Now' Normal</title><link rel="canonical" href="https://www.romper.com/p/sesame-streets-new-autism-resources-help-families-in-the-new-for-now-normal-22684779" /><meta name="description" content="Just a few weeks ago, in what feels now like another universe, Romper paid a visit to a place where the air is sweet and the days are sunny. There two of Sesame Street’s friendly residents, Julia and her big brother Sam, joined Romper for a hang on…" /><meta property="og:url" content="https://www.romper.com/p/sesame-streets-new-autism-resources-help-families-in-the-new-for-now-normal-22684779" /><meta property="og:type" content="article" /><meta property="og:title" content="Sesame Street’s Julia Can Help Your Kid Get Through This Kerfuffle" /><meta property="og:description" content="Just a few weeks ago, in what feels now like another universe, Romper paid a visit to a place where the air is sweet and the days are sunny. There two of Sesame Street’s friendly residents, Julia and her big brother Sam, joined Romper for a hang on…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"Sesame Street's New Autism Resources Help Families In The New 'For Now' Normal","description":"Just a few weeks ago, in what feels now like another universe, Romper paid a visit to a place where the air is sweet and the days are sunny. There two of Sesame Street’s friendly residents, Julia and her big brother Sam, joined Romper for a hang on…","datePublished":"2020-04-02T14:35:47.470Z","dateModified":"2020-04-02T14:35:47.470Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/p/sesame-streets-new-autism-resources-help-families-in-the-new-for-now-normal-22684779"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"April Daniels Hussar","url":"https://www.romper.com/profile/april-daniels-hussar-2215293"}],"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/romper/2020/logo-sdata-f587b17a2b.png","width":186,"height":60}},"articleSection":"Entertainment","creator":["April Daniels Hussar"],"keywords":["Education","Scripted TV","Kid"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Entertainment","item":"https://www.romper.com/entertainment"}}]}]</script></head><body><div><header class="qpa"><div class="zAh"><input id="searchCheckbox" type="checkbox" class="fzc" /><label for="navCheckbox" class="aCt"><span></span><button aria-label="Menu" aria-haspopup="true" aria-expanded="false" class="uYO"></button></label><a class="OLZ" href="/">Romper</a><div class="adw"><div class="WiE"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noopener noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noopener noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noopener noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noopener noreferrer" class="eaq"><i class="wWk"></i></a></div><label for="searchCheckbox" class="mbN"><button class="uYO" aria-label="Search Romper"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Romper..." aria-label="Search Romper" name="q" class="OnA" value /><label for="searchCheckbox" class="gNn"><button type="button" class="uYO" aria-label="Close search"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="vog"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 480w, https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 960w, https://imgix.bustle.com/uploads/image/2020/4/2/38437940-833b-4da5-8322-625338615ee0-impact525_photo-credit-sesame-workshop-richard-termine.jpg?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1920w" sizes="(min-width:768px) 960px, 480px" alt="Sesame Street's Julia and her big brother Sam, dressed up as superheroes " class="Eds dny" /></noscript></div><cite class>Sesame Workshop, Richard Termine </cite></div><div class="aPe"><h1 class="Xwq">Sesame Street's New Autism Resources Help Families In The New 'For Now' Normal</h1><div class="Rfu"><div class="QBc CGb"><div class="laD FNv"><span>By </span><a href="/profile/april-daniels-hussar-2215293" class="Neu">April Daniels Hussar</a></div><div class="KET"><time dateTime="2020-04-02T14:35:47.470Z">April 2, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Fp%2Fsesame-streets-new-autism-resources-help-families-in-the-new-for-now-normal-22684779%3Futm_term%3Dshare" title="Share" class="twy ADW" target="_blank" rel="noopener noreferrer"><i class="gz_"></i>Share</a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>Just a few weeks ago, in what feels now like another universe, Romper paid a visit to a place where the air is sweet and the days are sunny. There two of Sesame Street’s friendly residents, Julia and her big brother Sam, joined Romper for a hang on the stoop. At just 4 years old, Julia, who is a yellow Muppet with fire-engine red hair and a smile so sweet it leaves you boneless, is Sesame Street’s first resident with autism, and we were invited to their ‘hood to learn more about new free videos and resources for families available starting April 2 through Sesame Workshop’s autism awareness initiative, <a class href="http://autism.sesamestreet.org/" target="_blank" rel="noopener noreferrer">See Amazing In All Children</a>.</p><p>Of course, Sam and Julia are just a couple of regular kids who have no idea they’ve got a weekly audience of millions<strong>. </strong>They do know that they’re good buddies who like to do art projects together and play with their family dog, Rose, and Fluffster, Julia’s stuffed bunny. “Julia is my superhero,” Sam told us as we stood across the way from<strong> </strong>Hooper's store. “She’s really good at helping me and our mom and dad, and she’s my best friend,” Sam said. “Whenever I need some cheering up, Julia is there to help.”</p><p>Julia, only being 4 and a little shy around a new person, didn’t say too, too much, but she did share that her favorite thing to do is “painting!” and that she really loves her big brother. In fact, Sam wants other kids to know that it might take a little longer to get to know Julia, but it’s worth the wait. “She might not respond right away, but that doesn’t mean she doesn’t want to,” he explained.</p><figure class="weq"><div><div class="mKk" style="padding-top: 67.7504%;"><div class="eZr"><noscript><img src="https://imgix.romper.com/uploads/image/2020/4/2/def5b8a3-5d40-4a99-86e3-cddf0f36f93b-impact382_photo-credit-sesame-workshop-richard-termine.jpg?w=610&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.romper.com/uploads/image/2020/4/2/def5b8a3-5d40-4a99-86e3-cddf0f36f93b-impact382_photo-credit-sesame-workshop-richard-termine.jpg?w=375&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 375w, https://imgix.romper.com/uploads/image/2020/4/2/def5b8a3-5d40-4a99-86e3-cddf0f36f93b-impact382_photo-credit-sesame-workshop-richard-termine.jpg?w=375&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 750w, https://imgix.romper.com/uploads/image/2020/4/2/def5b8a3-5d40-4a99-86e3-cddf0f36f93b-impact382_photo-credit-sesame-workshop-richard-termine.jpg?w=610&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 610w, https://imgix.romper.com/uploads/image/2020/4/2/def5b8a3-5d40-4a99-86e3-cddf0f36f93b-impact382_photo-credit-sesame-workshop-richard-termine.jpg?w=610&amp;fit=max&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1220w" sizes="(min-width:768px) 610px, 375px" alt="Sesame Street's Julia with her fluffy dog Rose and her stuffed bunny, Kerfluffle." class="Eds" /></noscript></div></div></div><figcaption><cite class="EaV">&quot;I love being Julia's brother,&quot; Sam told Romper. Here she is with Rose and Kerfluffle. Sesame Workshop, Richard Termine </cite></figcaption></figure><p>The Sesame Workshop team wants to help families who navigate the world of special needs, and the people who love them. In honor of Autism Acceptance Day, they’re expanding their autism initiative with new videos and activities featuring Julia, as well as a new episode on HBO and PBS KIDS airing April 6. In addition to <a class href="https://www.instagram.com/p/B-HpRicq5lE/" target="_blank" rel="noopener noreferrer">sharing encouraging words</a> for their fans of every age, the Sesame Workshop has resources, available for free in English and Spanish on the <a class href="http://autism.sesamestreet.org/" target="_blank" rel="noopener noreferrer">Sesame Street</a> website, to help families “adjust to a new ‘for-now’ normal” — coping strategies, along with the full toolbox for kids’ unique needs.</p><p>Launched in 2015, See Amazing in All Children has actually been eight years in the making, says Rocio Galarza, Assistant Vice President of US Social Impact at the Sesame Workshop. (Some green rooms come with champagne; this one in the Kaufman Astoria Studios boasts organic Elmo snacks and tiny water bottles, which this interviewer chugs, feeling fairly faint after spotting Big Bird’s nest just a few minutes earlier.)</p><p>Galarza, a parent of two herself, credits the moms of the autism community for being fierce advocates for their children, and for telling the stories that raised global awareness. “I know that sometimes advocacy can get complicated and difficult,” she says. “But when parents post about their children's everyday lives and connect with families outside of the community … it makes a big difference.”</p><p>Andrea Cody, a project manager who works with Galarza, agrees. “Having that community's voice definitely helped us as an organization to address it,” she says.</p><blockquote class="_BC">We want everybody  — parents, caregivers, teachers — to continue to see the amazing in children and that will forever be our purpose.</blockquote><p>The Sesame Workshop has received an “overwhelmingly positive response” to Julia’s presence on the show. Children <a class href="https://www.smithsonianmag.com/innovation/team-sesame-street-created-character-autism-180967218/" target="_blank" rel="noopener noreferrer">send letters and emails to Julia</a>, and the team regularly hears from parents who use Julia to explain their own children’s autism to them, as well as from young adults who see “Julia as a representative of who they are,” Galarza says. But it’s not just people in the autism community, she points out, who respond so favorably: Julia’s character provides “the understanding that there are just different ways of being, and that's fantastic.”</p><p>From Elmo (a fan-favorite for the smallest kids visiting the set that day; one inquired as to why Elmo was being carried, rather than walking around his home), to fairy-in-training Abby Cadabby, Sesame Street has welcomed many new residents in the over 50 years it’s been around. “At the very beginning, we wanted everybody to see how amazing children are and that has not changed,” explains Galarza. “We want everybody  — parents, caregivers, teachers — to continue to see the amazing in children and that will forever be our purpose.” Julia and the autism initiative celebrate differences, but also help kids see what they have in common. “There are also many core values that all children have, wanting to play, wanting to be friends,” says Galarza. “That needs to be celebrated as well.”</p><p><em>For free materials and resources available in English and Spanish, visit </em><a class href="http://autism.sesamestreet.org/" target="_blank" rel="noopener noreferrer"><em>autism.sesamestreet.org</em></a><em>.</em></p><p><em>Julia’s episode, </em>“Fluffster Kerfuffle,” <em>premiers on HBO and PBS on April 6.</em></p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h3 class="zem">More like this</h3><div class="Fjb"><a class="vVv" href="/p/jk-rowlings-harry-potter-at-home-offers-families-magical-resources-22681051"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/4/1/86d37c83-fe07-4d14-97bd-1f51fc665438-screen-shot-2020-04-01-at-111331-am.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/4/1/86d37c83-fe07-4d14-97bd-1f51fc665438-screen-shot-2020-04-01-at-111331-am.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/4/1/86d37c83-fe07-4d14-97bd-1f51fc665438-screen-shot-2020-04-01-at-111331-am.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/4/1/86d37c83-fe07-4d14-97bd-1f51fc665438-screen-shot-2020-04-01-at-111331-am.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/4/1/86d37c83-fe07-4d14-97bd-1f51fc665438-screen-shot-2020-04-01-at-111331-am.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">J.K. Rowling's 'Harry Potter At Home' Offers Families Magical Resources</h2><div class="bTp"><span>By </span><span class="wTG" rel="author">Jen McGuire</span></div></div></a><a class="vVv" href="/p/19-free-homeschooling-resources-tips-to-help-the-entire-family-22632165"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/shutterstock/2020/3/27/7d2d87e6-94cb-4b7d-abd7-af105dbaec65-shutterstock-1374932258.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/shutterstock/2020/3/27/7d2d87e6-94cb-4b7d-abd7-af105dbaec65-shutterstock-1374932258.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/shutterstock/2020/3/27/7d2d87e6-94cb-4b7d-abd7-af105dbaec65-shutterstock-1374932258.jpg?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/shutterstock/2020/3/27/7d2d87e6-94cb-4b7d-abd7-af105dbaec65-shutterstock-1374932258.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/shutterstock/2020/3/27/7d2d87e6-94cb-4b7d-abd7-af105dbaec65-shutterstock-1374932258.jpg?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">19 Free Homeschooling Resources &amp; Tips To Help The Entire Family</h2><div class="bTp"><span>By </span><span class="wTG" rel="author">Katie McPherson</span></div></div></a><a class="vVv" href="/p/disneys-free-interactive-lessons-teaches-kids-how-to-be-mini-imagineers-22649841"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/3/24/33d26753-b460-4bd9-a244-0f8055269a36-screen-shot-2020-03-24-at-52704-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/3/24/33d26753-b460-4bd9-a244-0f8055269a36-screen-shot-2020-03-24-at-52704-pm.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/3/24/33d26753-b460-4bd9-a244-0f8055269a36-screen-shot-2020-03-24-at-52704-pm.png?w=100&amp;h=100&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/3/24/33d26753-b460-4bd9-a244-0f8055269a36-screen-shot-2020-03-24-at-52704-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/3/24/33d26753-b460-4bd9-a244-0f8055269a36-screen-shot-2020-03-24-at-52704-pm.png?w=120&amp;h=120&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h2 class="DlL">Disney's Free Interactive Lessons Teaches Kids How To Be &quot;Mini-Imagineers&quot;</h2><div class="bTp"><span>By </span><span class="wTG" rel="author">Jen McGuire</span></div></div></a></div></div><div class="lMQ"><h3 class="zem eCm">Stay up to date</h3><div class="Bsv"><h2 class="oHg">Looking for more? Sign up for our weekly newsletter.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="ROMPER" /><input name="source" type="hidden" /><div class="gaj"><input placeholder="Email address..." autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj" type="submit">Sign up</button></div></form></div></div></div></aside><div class="PwM hrl"></div></div><div class="JqV"><input id="navCheckbox" type="checkbox" class="wps" /><label for="navCheckbox" class="Ujz"></label><nav class="zwX"><label for="navCheckbox" class="BxC"><button aria-label="close" class="Yts"></button></label><ul class="bdE"><li class="Wwa"><a href="/pregnancy">Pregnancy</a></li><li class="Wwa"><a href="/motherhood">Motherhood</a></li><li class="Wwa"><a href="/baby">Baby</a></li><li class="Wwa"><a href="/toddler">Toddler</a></li><li class="Wwa"><a href="/kid">Kid</a></li><li class="Wwa"><a href="/health-wellness-month">Health</a></li><li class="Wwa"><a href="/moments-of-joy">Moments Of Joy</a></li><li class="Wwa"><a href="/music-month">Music Month</a></li><li class="Wwa"><a href="/food">Food</a></li><li class="Wwa"><a href="/news">News</a></li><li class="Wwa"><a href="/entertainment">Entertainment</a></li><li class="Wwa"><a href="/sex-relationships">Sex &amp; Relationships</a></li><li class="Wwa"><a href="/fashion-beauty">Fashion &amp; Beauty</a></li><li><div class="JMA"></div></li><li><a href="https://bustle.company/" target="_blank" rel="noopener noreferrer">About Us</a></li><li><a href="/contact">Contact</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><div class="SVT"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noopener noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noopener noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noopener noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noopener noreferrer" class="eaq"><i class="wWk"></i></a></div></li><li><div class="ftR"></div></li></ul></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=932972280084675&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var i=e[t].split("."),o=0,r=i.length,a=window;o<r;o++)if(!(a=a[i[o]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/romper/2020/common-31a289e806.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/main-fe8e2fe4cf.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/vendors-f71121be7a.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/ArticlePostPage-eddd5144f4.js"></script></body></html>