<!doctype html><html lang="en" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><meta name="referrer" content="unsafe-url" /><meta name="twitter:site" content="@romper" /><meta property="og:site_name" content="Romper" /><meta property="fb:app_id" content="510210782483125" /><meta name="p:domain_verify" content="8b71f73a52fcf8a6f9961cd2f3e39ffa" /><link rel="icon" id="favicon" type="image/x-icon" href="https://cdn2.bustle.com/romper/2020/favicon-debd6ab8f3.ico" /><link rel="apple-touch-icon" href="https://cdn2.bustle.com/romper/2020/icon-fb7a00fd64.png" /><link rel="alternate" type="application/rss+xml" href="/rss" /><link rel="preconnect" href="https://cdn2.bustle.com" crossorigin /><link rel="preconnect" href="https://graph.bustle.com" crossorigin /><link rel="preconnect" href="https://use.typekit.net" crossorigin /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/common-6f57819b1f.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/main-1a77d5a6d1.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/vendors-a0f093b1e6.js" /><link rel="preload" as="script" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-2978874308.js" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/common-4604f88641.css" /><link rel="stylesheet" href="https://cdn2.bustle.com/romper/2020/ArticlePostPage-a0c3784a27.css" /><link rel="stylesheet" href="https://use.typekit.net/pmi7ejb.css" /><title>This Bouncy Chair Band May Help Your Kids Focus On School Work</title><link rel="canonical" href="https://www.romper.com/p/this-bouncy-chair-band-may-help-your-kids-focus-on-school-work-33337708" /><meta name="description" content="During school at home, I've noticed that it is increasingly difficult to get my kids to stay in their seat. Distractions are everywhere. It's almost like they need something within their reach to keep them on task. And this bouncy chair band to help…" /><meta property="og:url" content="https://www.romper.com/p/this-bouncy-chair-band-may-help-your-kids-focus-on-school-work-33337708" /><meta property="og:type" content="article" /><meta property="og:title" content="This Bouncy Chair Band May Help Your Kids Focus On School Work &amp; Get The Wiggles Out" /><meta property="og:description" content="During school at home, I've noticed that it is increasingly difficult to get my kids to stay in their seat. Distractions are everywhere. It's almost like they need something within their reach to keep them on task. And this bouncy chair band to help…" /><meta property="og:image" content="https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=1200&amp;h=630&amp;q=70&amp;fit=crop&amp;crop=faces&amp;fm=jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><script type="application/ld+json">[{"@type":"Article","@context":"http://schema.org","headline":"This Bouncy Chair Band May Help Your Kids Focus On School Work","description":"During school at home, I've noticed that it is increasingly difficult to get my kids to stay in their seat. Distractions are everywhere. It's almost like they need something within their reach to keep them on task. And this bouncy chair band to help…","datePublished":"2020-09-10T02:44:09.927Z","dateModified":"2020-09-10T02:44:09.927Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.romper.com/p/this-bouncy-chair-band-may-help-your-kids-focus-on-school-work-33337708"},"image":{"@type":"ImageObject","url":"https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=1200&h=630&q=70&fit=crop&crop=faces&fm=jpg","width":1200,"height":630},"author":[{"@type":"Person","name":"Ashley Jones","url":"https://www.romper.com/profile/ashley-jones-15948999"}],"publisher":{"@type":"Organization","name":"Romper","url":"https://www.romper.com","logo":{"@type":"ImageObject","url":"https://cdn2.bustle.com/romper/2020/logo-sdata-f587b17a2b.png","width":186,"height":60}},"articleSection":"Lifestyle","creator":["Ashley Jones"],"keywords":["Education","Kid","lifestyle","homepage","kid","education","shopping"]},{"@context":"http://schema.org","@graph":[{"@type":"BreadcrumbList","itemListElement":{"@type":"ListItem","position":0,"name":"Lifestyle","item":"https://www.romper.com/lifestyle"}}]}]</script></head><body><div><header class="qpa"><div class="zAh"><input class="fzc" id="searchCheckbox" type="checkbox" /><label aria-haspopup="true" for="navCheckbox" class="VuB aCt"><span></span><button aria-expanded="false" aria-label="menu" class="Cgk"></button></label><a class="OLZ" href="/">Romper</a><div class="adw"><div class="WiE"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div><label for="searchCheckbox" class="VuB mbN"><button aria-label="Search Romper" class="Cgk"></button></label></div><form class="Wqc" action="/search" target="_top" autoComplete="off" autoCapitalize="off"><input type="search" placeholder="Search Romper..." aria-label="Search Romper" name="q" class="OnA" value /><label for="searchCheckbox" class="VuB gNn"><button aria-label="close search" class="Cgk" type="button"></button></label></form></div></header><div><article class="Bro"><div class="tlG"><div class="vog"><div class="eZr dVN"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 480w, https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=480&amp;h=270&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 960w, https://imgix.bustle.com/uploads/image/2020/9/8/7277c322-75c4-47be-bee9-0f94d6142f95-screen-shot-2020-09-08-at-10214-pm.png?w=960&amp;h=540&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 1920w" sizes="(min-width:768px) 960px, 480px" alt="Help your kids focus on their school work with these bouncy chair bands that get their wiggles out." class="Eds dny" /></noscript></div><cite class><a href="https://bouncyband.com/collections/bouncyband%C2%AE-bulk-packs/products/bouncyband%C2%AE-desks" target="_blank" rel="noreferrer">Bouncyband</a></cite></div><div class="aPe"><h1 class="Xwq">This Bouncy Chair Band May Help Your Kids Focus On School Work</h1><div class="Rfu"><div class="QBc CGb"><div class="laD FNv byline"><span>By </span><a href="/profile/ashley-jones-15948999" class="Neu">Ashley Jones</a></div><div class="KET"><time datetime="2020-09-10T02:44:09.927Z">Sep. 10, 2020</time></div></div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.romper.com%2Fp%2Fthis-bouncy-chair-band-may-help-your-kids-focus-on-school-work-33337708%3Futm_term%3Dshare" title="Share" class="twy ADW" target="_blank" rel="noreferrer"><i class="gz_"></i>Share</a></div></div></div><div class="Ccq"><div data-adroot class="ykW Zku"><p>During school at home, I've noticed that it is increasingly difficult to get my kids to stay in their seat. Distractions are <em>everywhere</em>. It's almost like they need something within their reach to keep them on task. And this <a class href="https://www.amazon.com/Original-Bouncy-Bands%C2%AE-Desks-hyperactivity/dp/B01DJL4CFK/ref=asc_df_B01DJL4CFK/?tag=hyprod-20&amp;linkCode=df0&amp;hvadid=167141251907&amp;hvpos=&amp;hvnetw=g&amp;hvrand=11914585843940308104&amp;hvpone=&amp;hvptwo=&amp;hvqmt=&amp;hvdev=c&amp;hvdvcmdl=&amp;hvlocint=&amp;hvlocphy=9004372&amp;hvtargid=pla-314736085123&amp;th=1" target="_blank" rel="noreferrer">bouncy chair band to help kids focus</a> during school — even when learning from home — is absolutely genius.</p><p>My kids are doing school this year on iPads at our kitchen table until their school district opens back up for in-person learning. The leg swinging, table kicking, and chair sliding is already out of hand just a week and a half in. Plus, with two kids at the same table doing different school work, it's extra hard for them to concentrate on their own screen and their work if their brother is tapping on the table or fidgeting at all. They really do need something to help them get the wiggles out while they work, but in a quiet, non-disruptive way.</p><p>The Original Bouncy Bands are designed to give kids a designated device to help quell anxiety, relieve tension, and help increase their focus. Retailing for $15 on Amazon, these innovative straps allow children to move their feet and bounce their legs without making a ton of noise. With these bands, they won't disrupt those around them whether in-person or virtual. (Because you know they already aren't great at keeping their microphone muted.)</p><div class="PM_ mLa"><a class="wbj" target="_blank" rel="noreferrer" href="https://www.amazon.com/Original-Bouncy-Bands%C2%AE-Desks-hyperactivity/dp/B07HL7NB1N/ref=asc_df_B01DJL4CFK/?tag=hyprod-20&amp;linkCode=df0&amp;hvadid=167141251907&amp;hvpos=&amp;hvnetw=g&amp;hvrand=11914585843940308104&amp;hvpone=&amp;hvptwo=&amp;hvqmt=&amp;hvdev=c&amp;hvdvcmdl=&amp;hvlocint=&amp;hvlocphy=9004372&amp;hvtargid=pla-314736085123&amp;th=1"><span class="znc NEf"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/9/8/e198db86-6c7a-4b1c-b156-04764da26611-screen-shot-2020-09-08-at-125532-pm.png?w=450&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/9/8/e198db86-6c7a-4b1c-b156-04764da26611-screen-shot-2020-09-08-at-125532-pm.png?w=414&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 414w, https://imgix.bustle.com/uploads/image/2020/9/8/e198db86-6c7a-4b1c-b156-04764da26611-screen-shot-2020-09-08-at-125532-pm.png?w=414&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 828w, https://imgix.bustle.com/uploads/image/2020/9/8/e198db86-6c7a-4b1c-b156-04764da26611-screen-shot-2020-09-08-at-125532-pm.png?w=450&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 450w, https://imgix.bustle.com/uploads/image/2020/9/8/e198db86-6c7a-4b1c-b156-04764da26611-screen-shot-2020-09-08-at-125532-pm.png?w=450&amp;fit=crop&amp;crop=faces&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 900w" sizes="(min-width:768px) 450px, 414px" alt class="Eds" /></noscript></div></span><div class="_dN"><div class="bQJ tZD"><div><span><div class="nLD tRj">The Original Bouncy Bands For Desks</div></span></div><div class="lVd"><span>Bouncyband</span><span> | </span><div><div class="BmB">$15</div></div></div><button class="pAJ ETQ aYf">SEEO ON AMAZON</button></div></div></a></div><p>The stretchy bands are latex, lead, and phthalate-free, and 20 inches long, although they can be stretched up to 28 inches. It attaches to the front two legs of your child's desk using 8-inch support pipes that fit over the bottoms of the desk legs. With the band securely in place, your child can rest their feet on the 1.5-inch diameter band and bounce, kick, or wiggle their feet whenever they feel the need to move. </p><p>Sitting in one spot for up to eight hours a day watching a teacher on a Zoom call or Teams meeting would be hard for me as an adult, so it's no wonder that an energy-filled kiddo might have a difficult time staying still and focusing for that long. Originally designed by a school counselor to give students a way to move more during school, <a class href="https://bouncyband.com/products/bouncyband" target="_blank" rel="noreferrer">The Original Bouncy Bands</a> have won several awards, including the Scholastic’s “Best of” Award and Creative Child Magazine’s “Product of the Year.&quot;</p><p>It wasn't all that long ago that fidget spinners and cubes were all the rage in schools across the country. My kids' elementary school swiftly outlawed these devices, labeling them as distracting toys that shouldn't be brought to school. These bouncy bands offer a quiet, discreet alternative to traditional fidget toys that I'm sure their teachers could even get on board with once they return to the classroom. </p><p>The bands have rave reviews on Amazon, especially from teachers who have used them in the classroom. One reviewer commented, &quot;I've been teaching over 20 years and year after year I'm noticing that the kids are becoming more fidgety and easily distracted. These bands have helped to focus my kiddos and to relieve some of the anxiety or pressure that they may be feeling.&quot; Teachers who are fans of flexible seating can even save some money by ordering a <a class href="https://www.amazon.com/Original-Bouncy-Bands%C2%AE-Desks-hyperactivity/dp/B07HL7NB1N/ref=asc_df_B01DJL4CFK/?tag=hyprod-20&amp;linkCode=df0&amp;hvadid=167141251907&amp;hvpos=&amp;hvnetw=g&amp;hvrand=11914585843940308104&amp;hvpone=&amp;hvptwo=&amp;hvqmt=&amp;hvdev=c&amp;hvdvcmdl=&amp;hvlocint=&amp;hvlocphy=9004372&amp;hvtargid=pla-314736085123&amp;th=1" target="_blank" rel="noreferrer">pack of 10 bands</a> for $130 on Amazon. </p><p>If your kids are learning from home and don't have a traditional desk set-up, <a class href="https://www.amazon.com/dp/B01L7OPCJQ/ref=emc_b_5_t" target="_blank" rel="noreferrer">The Original Bouncy Bands</a> are also available that attach to a student's chair legs. They attach in the same way the desk version does, but your child's feet would rest on the band underneath their chair instead of stretched out in front of them with the bands that attach to a desk. Either way, having something to help your kids keep the wiggles at bay and allow them to maintain focus while learning from home is a welcomed relief during this incredibly strange school year. </p></div></div></article><aside class="fsd"><div class="yUH"><div class="lMQ"><h4 class="zem">More like this</h4><div class="Fjb"><a class="vVv" href="/p/unicorn-school-supplies-will-give-your-kids-year-a-magical-start-32844160"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/9/4/695e2564-851c-4864-aeb5-69cffb85e0ee-image-from-ios-6.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/9/4/695e2564-851c-4864-aeb5-69cffb85e0ee-image-from-ios-6.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/9/4/695e2564-851c-4864-aeb5-69cffb85e0ee-image-from-ios-6.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/9/4/695e2564-851c-4864-aeb5-69cffb85e0ee-image-from-ios-6.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/9/4/695e2564-851c-4864-aeb5-69cffb85e0ee-image-from-ios-6.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">Unicorn School Supplies Will Give Your Kid's Year A Magical Start</h5><div class="bTp"><span>By </span><span class="wTG">Grace Gallagher</span></div></div></a><a class="vVv" href="/p/the-best-educational-board-games-to-give-those-homeschooling-lessons-a-boost-32623548"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/getty/2020/9/4/1787de96-fe65-4898-9134-2888df551d6b-getty-1250246606.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/getty/2020/9/4/1787de96-fe65-4898-9134-2888df551d6b-getty-1250246606.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/getty/2020/9/4/1787de96-fe65-4898-9134-2888df551d6b-getty-1250246606.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/getty/2020/9/4/1787de96-fe65-4898-9134-2888df551d6b-getty-1250246606.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/getty/2020/9/4/1787de96-fe65-4898-9134-2888df551d6b-getty-1250246606.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">The Best Educational Board Games To Give Those Homeschooling Lessons A Boost</h5><div class="bTp"><span>By </span><span class="wTG">Grace Gallagher</span></div></div></a><a class="vVv" href="/p/for-kids-with-disabilities-like-my-daughter-the-return-to-school-is-dire-32781913"><div class="OOM"><div class="eZr"><noscript><img src="https://imgix.bustle.com/uploads/image/2020/9/1/abd60e6d-24be-491a-b7fd-fa3d15e9ba5e-gettyimages-523016284.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70" srcSet="https://imgix.bustle.com/uploads/image/2020/9/1/abd60e6d-24be-491a-b7fd-fa3d15e9ba5e-gettyimages-523016284.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 100w, https://imgix.bustle.com/uploads/image/2020/9/1/abd60e6d-24be-491a-b7fd-fa3d15e9ba5e-gettyimages-523016284.jpg?w=100&amp;h=100&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 200w, https://imgix.bustle.com/uploads/image/2020/9/1/abd60e6d-24be-491a-b7fd-fa3d15e9ba5e-gettyimages-523016284.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70 120w, https://imgix.bustle.com/uploads/image/2020/9/1/abd60e6d-24be-491a-b7fd-fa3d15e9ba5e-gettyimages-523016284.jpg?w=120&amp;h=120&amp;auto=format%2Ccompress&amp;cs=srgb&amp;q=70&amp;dpr=2 240w" sizes="(min-width:768px) 120px, 100px" alt class="Eds dny" /></noscript></div></div><div class="MOw"><h5 class="DlL">For Kids With Disabilities Like My Daughter, The &quot;Return&quot; To School Is Dire</h5><div class="bTp"><span>By </span><span class="wTG">Aimee Christian</span></div></div></a></div></div><div class="lMQ"><h4 class="zem eCm">Stay up to date</h4><div class="Bsv"><h2 class="oHg">Looking for more? Sign up for our weekly newsletter.</h2><form action="https://newsletter.bustle.com/signup" method="get"><input name="site" type="hidden" value="ROMPER" /><input name="source" type="hidden" /><div class="gaj"><input placeholder="Email address..." autocomplete="email" name="email" type="email" class="Vpg" required /><button class="pAJ ETQ qrj" type="submit">Sign up</button></div></form></div></div></div></aside><div class="PwM hrl"></div></div><div class="JqV"><input class="eJ_ wps" id="navCheckbox" type="checkbox" /><label class="zwT Ujz" for="navCheckbox"></label><nav class="zwX"><label for="navCheckbox" class="VuB BxC"><button aria-label="close nav" class="Cgk"></button></label><ul class="bdE"><li class="Wwa"><a href="/pregnancy">Pregnancy</a></li><li class="Wwa"><a href="/motherhood">Motherhood</a></li><li class="Wwa"><a href="/baby">Baby</a></li><li class="Wwa"><a href="/toddler">Toddler</a></li><li class="Wwa"><a href="/kid">Kid</a></li><li class="Wwa"><a href="/health-wellness-month">Health</a></li><li class="Wwa"><a href="/entertainment-month">Entertainment Month</a></li><li class="Wwa"><a href="/food">Food</a></li><li class="Wwa"><a href="/news">News</a></li><li class="Wwa"><a href="/entertainment">Entertainment</a></li><li class="Wwa"><a href="/sex-relationships">Sex &amp; Relationships</a></li><li class="Wwa"><a href="/fashion-beauty">Fashion &amp; Beauty</a></li><li><div class="JMA"></div></li><li><a href="https://bustle.company/" target="_blank" rel="noreferrer">About Us</a></li><li><a href="/contact">Contact</a></li><li><a href="/newsletter">Newsletter</a></li><li><a href="/terms">Terms</a></li><li><a href="/privacy">Privacy</a></li><li><a href="/archive">Archive</a></li><li><div class="SVT"><a href="https://www.facebook.com/Romperdotcom/" title="Facebook" target="_blank" rel="noreferrer" class="eaq"><i class="MQj"></i></a><a href="https://twitter.com/romper" title="Twitter" target="_blank" rel="noreferrer" class="eaq"><i class="PGz"></i></a><a href="https://www.pinterest.com/romperdotcom/" title="Pinterest" target="_blank" rel="noreferrer" class="eaq"><i class="JNN"></i></a><a href="https://instagram.com/romper/" title="Instagram" target="_blank" rel="noreferrer" class="eaq"><i class="wWk"></i></a></div></li><li><div class="ftR"></div></li></ul></nav></div><noscript data-noscript><img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" /><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17519299&amp;cs_ucfr=0&amp;cv=2.0&amp;cj=1" /><img src="https://www.facebook.com/tr?id=932972280084675&amp;ev=PageView&amp;noscript=1" /></noscript></div><script>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</script><script>!(function(){for(var e=["Promise","Map","fetch","Object.assign","Array.prototype.includes"],t=0,n=e.length;t<n;t++)for(var i=e[t].split("."),o=0,r=i.length,a=window;o<r;o++)if(!(a=a[i[o]]))return document.write('<script defer src="https://polyfill.io/v3/polyfill.js?features='+e.join()+'"><\/script>')}())</script><script defer src="https://cdn2.bustle.com/romper/2020/common-6f57819b1f.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/main-1a77d5a6d1.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/vendors-a0f093b1e6.js"></script><script defer src="https://cdn2.bustle.com/romper/2020/ArticlePostPage-2978874308.js"></script></body></html>